[ubuntu-studio-devel] LiveFS ubuntustudio/utopic/i386 failed to build on 20140723

CD Image cdimage at nusakan.canonical.com
Wed Jul 23 18:23:38 UTC 2014


RUN: /usr/share/launchpad-buildd/slavebin/slave-prep ['slave-prep']
Forking launchpad-buildd slave process...
Kernel version: Linux klock 3.2.0-65-generic #99-Ubuntu SMP Fri Jul 4 21:03:29 UTC 2014 x86_64
Buildd toolchain package versions: launchpad-buildd_124~0.IS.08.04 python-lpbuildd_124~0.IS.08.04 bzr_2.5.1-0ubuntu2 dpkg-dev_1.16.1.2ubuntu7.5.
Syncing the system clock with the buildd NTP service...
23 Jul 18:17:24 ntpdate[45968]: adjust time server 10.211.37.1 offset 0.000477 sec
RUN: /usr/share/launchpad-buildd/slavebin/unpack-chroot ['unpack-chroot', 'LIVEFSBUILD-2685', '/home/buildd/filecache-default/81bbcf17ca8f36afec952017e645dd26ea5ef772']
Unpacking chroot for build LIVEFSBUILD-2685
RUN: /usr/share/launchpad-buildd/slavebin/mount-chroot ['mount-chroot', 'LIVEFSBUILD-2685']
Mounting chroot for build LIVEFSBUILD-2685
RUN: /usr/share/launchpad-buildd/slavebin/override-sources-list ['override-sources-list', 'LIVEFSBUILD-2685', 'deb http://ftpmaster.internal/ubuntu utopic main universe']
Overriding sources.list in build-LIVEFSBUILD-2685
RUN: /usr/share/launchpad-buildd/slavebin/update-debian-chroot ['update-debian-chroot', 'LIVEFSBUILD-2685', 'i386']
Updating debian chroot for build LIVEFSBUILD-2685
Ign http://ftpmaster.internal utopic InRelease
Get:1 http://ftpmaster.internal utopic Release.gpg [933 B]
Get:2 http://ftpmaster.internal utopic Release [58.5 kB]
Ign http://archive-team.internal utopic InRelease
Ign http://archive-team.internal utopic Release.gpg
Get:3 http://archive-team.internal utopic Release [723 B]
Get:4 http://ftpmaster.internal utopic/main i386 Packages [1372 kB]
Get:5 http://archive-team.internal utopic/main i386 Packages
Ign http://archive-team.internal utopic/main Translation-en
Get:6 http://ftpmaster.internal utopic/universe i386 Packages [6120 kB]
Get:7 http://ftpmaster.internal utopic/main Translation-en [774 kB]
Get:8 http://ftpmaster.internal utopic/universe Translation-en [4244 kB]
Fetched 12.6 MB in 6s (1901 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
The following NEW packages will be installed:
  init-system-helpers libplymouth4
The following packages will be upgraded:
  apt apt-transport-https bash binutils bsdutils busybox-initramfs bzip2
  ca-certificates cpp cpp-4.8 dpkg dpkg-dev e2fslibs e2fsprogs fakeroot
  findutils g++ g++-4.8 gcc gcc-4.8 gcc-4.8-base gcc-4.9-base gnupg gpgv
  hostname ifupdown initramfs-tools initramfs-tools-bin initscripts iproute2
  kmod libapt-pkg4.12 libasan0 libasn1-8-heimdal libatomic1 libblkid1
  libbz2-1.0 libc-bin libc-dev-bin libc6 libc6-dev libcgmanager0 libcomerr2
  libdbus-1-3 libdebconfclient0 libdpkg-perl libdrm2 libfakeroot libffi6
  libgcc-4.8-dev libgcc1 libgdbm3 libgmp10 libgnutls26 libgnutls28 libgomp1
  libgssapi-krb5-2 libgssapi3-heimdal libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhx509-5-heimdal libisl10 libitm1 libk5crypto3
  libkmod2 libkrb5-26-heimdal libkrb5-3 libkrb5support0 libmount1 libnih-dbus1
  libnih1 libpam-modules libpam-modules-bin libpam-runtime libpam0g libpng12-0
  libprocps3 libquadmath0 libroken18-heimdal libsasl2-2 libsasl2-modules-db
  libselinux1 libsemanage-common libsemanage1 libsepol1 libslang2 libsqlite3-0
  libss2 libssl1.0.0 libstdc++-4.8-dev libstdc++6 libtasn1-6 libudev1
  libusb-0.1-4 libuuid1 libwind0-heimdal linux-libc-dev login lsb-base make
  module-init-tools mount mountall multiarch-support openssl optipng passwd
  perl perl-base perl-modules plymouth procps sysv-rc sysvinit-utils tzdata
  udev upstart util-linux
119 upgraded, 2 newly installed, 0 to remove and 0 not upgraded.
Need to get 58.9 MB of archives.
After this operation, 8742 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ utopic/main bash i386 4.3-7ubuntu3 [549 kB]
Get:2 http://ftpmaster.internal/ubuntu/ utopic/main dpkg i386 1.17.10ubuntu1 [1991 kB]
Get:3 http://ftpmaster.internal/ubuntu/ utopic/main libc-bin i386 2.19-4ubuntu1 [1106 kB]
Get:4 http://ftpmaster.internal/ubuntu/ utopic/main upstart i386 1.13.1-0ubuntu1 [389 kB]
Get:5 http://ftpmaster.internal/ubuntu/ utopic/main lsb-base all 4.1+Debian11ubuntu8 [13.1 kB]
Get:6 http://ftpmaster.internal/ubuntu/ utopic/main sysvinit-utils i386 2.88dsf-41ubuntu16 [49.7 kB]
Get:7 http://ftpmaster.internal/ubuntu/ utopic/main libplymouth4 i386 0.9.0-0ubuntu2 [85.0 kB]
Get:8 http://ftpmaster.internal/ubuntu/ utopic/main initramfs-tools-bin i386 0.103ubuntu7 [8940 B]
Get:9 http://ftpmaster.internal/ubuntu/ utopic/main initramfs-tools all 0.103ubuntu7 [44.6 kB]
Get:10 http://ftpmaster.internal/ubuntu/ utopic/main mountall i386 2.54build1 [54.2 kB]
Get:11 http://ftpmaster.internal/ubuntu/ utopic/main initscripts i386 2.88dsf-41ubuntu16 [35.1 kB]
Get:12 http://ftpmaster.internal/ubuntu/ utopic/main sysv-rc all 2.88dsf-41ubuntu16 [37.8 kB]
Get:13 http://ftpmaster.internal/ubuntu/ utopic/main libselinux1 i386 2.3-1 [57.4 kB]
Get:14 http://ftpmaster.internal/ubuntu/ utopic/main libpng12-0 i386 1.2.50-1ubuntu3 [118 kB]
Get:15 http://ftpmaster.internal/ubuntu/ utopic/main libpam0g i386 1.1.8-3ubuntu3 [57.5 kB]
Get:16 http://ftpmaster.internal/ubuntu/ utopic/main libsemanage-common all 2.3-1 [6278 B]
Get:17 http://ftpmaster.internal/ubuntu/ utopic/main libsemanage1 i386 2.3-1 [68.9 kB]
Get:18 http://ftpmaster.internal/ubuntu/ utopic/main bzip2 i386 1.0.6-5ubuntu4 [31.7 kB]
Get:19 http://ftpmaster.internal/ubuntu/ utopic/main libbz2-1.0 i386 1.0.6-5ubuntu4 [29.8 kB]
Get:20 http://ftpmaster.internal/ubuntu/ utopic/main libsepol1 i386 2.3-1 [100 kB]
Get:21 http://ftpmaster.internal/ubuntu/ utopic/main libpam-modules-bin i386 1.1.8-3ubuntu3 [35.8 kB]
Get:22 http://ftpmaster.internal/ubuntu/ utopic/main libpam-modules i386 1.1.8-3ubuntu3 [240 kB]
Get:23 http://ftpmaster.internal/ubuntu/ utopic/main passwd i386 1:4.1.5.1-1.1ubuntu2 [747 kB]
Get:24 http://ftpmaster.internal/ubuntu/ utopic/main libuuid1 i386 2.20.1-5.1ubuntu21 [11.6 kB]
Get:25 http://ftpmaster.internal/ubuntu/ utopic/main libblkid1 i386 2.20.1-5.1ubuntu21 [67.7 kB]
Get:26 http://ftpmaster.internal/ubuntu/ utopic/main libdbus-1-3 i386 1.6.18-0ubuntu9 [131 kB]
Get:27 http://ftpmaster.internal/ubuntu/ utopic/main libcgmanager0 i386 0.27-0ubuntu7 [24.8 kB]
Get:28 http://ftpmaster.internal/ubuntu/ utopic/main libkmod2 i386 18-1ubuntu1 [40.3 kB]
Get:29 http://ftpmaster.internal/ubuntu/ utopic/main libnih-dbus1 i386 1.0.3-4ubuntu26 [13.8 kB]
Get:30 http://ftpmaster.internal/ubuntu/ utopic/main libnih1 i386 1.0.3-4ubuntu26 [46.8 kB]
Get:31 http://ftpmaster.internal/ubuntu/ utopic/main tzdata all 2014e-1 [190 kB]
Get:32 http://ftpmaster.internal/ubuntu/ utopic/main util-linux i386 2.20.1-5.1ubuntu21 [452 kB]
Get:33 http://ftpmaster.internal/ubuntu/ utopic/main libprocps3 i386 1:3.3.9-1ubuntu5 [30.1 kB]
Get:34 http://ftpmaster.internal/ubuntu/ utopic/main procps i386 1:3.3.9-1ubuntu5 [203 kB]
Get:35 http://ftpmaster.internal/ubuntu/ utopic/main udev i386 204-14ubuntu2 [739 kB]
Get:36 http://ftpmaster.internal/ubuntu/ utopic/main libudev1 i386 204-14ubuntu2 [35.5 kB]
Get:37 http://ftpmaster.internal/ubuntu/ utopic/main busybox-initramfs i386 1:1.22.0-6ubuntu1 [161 kB]
Get:38 http://ftpmaster.internal/ubuntu/ utopic/main kmod i386 18-1ubuntu1 [86.3 kB]
Get:39 http://ftpmaster.internal/ubuntu/ utopic/main module-init-tools all 18-1ubuntu1 [2084 B]
Get:40 http://ftpmaster.internal/ubuntu/ utopic/main findutils i386 4.4.2-9 [237 kB]
Get:41 http://ftpmaster.internal/ubuntu/ utopic/main perl-modules all 5.18.2-7 [2684 kB]
Get:42 http://ftpmaster.internal/ubuntu/ utopic/main perl i386 5.18.2-7 [2166 kB]
Get:43 http://ftpmaster.internal/ubuntu/ utopic/main perl-base i386 5.18.2-7 [1138 kB]
Get:44 http://ftpmaster.internal/ubuntu/ utopic/main libgdbm3 i386 1.8.3-13 [16.8 kB]
Get:45 http://ftpmaster.internal/ubuntu/ utopic/main init-system-helpers all 1.19 [12.5 kB]
Get:46 http://ftpmaster.internal/ubuntu/ utopic/main libdrm2 i386 2.4.54-1 [23.4 kB]
Get:47 http://ftpmaster.internal/ubuntu/ utopic/main plymouth i386 0.9.0-0ubuntu2 [101 kB]
Get:48 http://ftpmaster.internal/ubuntu/ utopic/main mount i386 2.20.1-5.1ubuntu21 [113 kB]
Get:49 http://ftpmaster.internal/ubuntu/ utopic/main iproute2 i386 3.15.0-2 [409 kB]
Get:50 http://ftpmaster.internal/ubuntu/ utopic/main ifupdown i386 0.7.48.1ubuntu4 [49.9 kB]
Get:51 http://ftpmaster.internal/ubuntu/ utopic/main libc6-dev i386 2.19-4ubuntu1 [1561 kB]
Get:52 http://ftpmaster.internal/ubuntu/ utopic/main libc-dev-bin i386 2.19-4ubuntu1 [64.7 kB]
Get:53 http://ftpmaster.internal/ubuntu/ utopic/main linux-libc-dev i386 3.16.0-5.10 [764 kB]
Get:54 http://ftpmaster.internal/ubuntu/ utopic/main libitm1 i386 4.9.1-1ubuntu3 [32.1 kB]
Get:55 http://ftpmaster.internal/ubuntu/ utopic/main libgomp1 i386 4.9.1-1ubuntu3 [39.6 kB]
Get:56 http://ftpmaster.internal/ubuntu/ utopic/main gcc-4.9-base i386 4.9.1-1ubuntu3 [15.1 kB]
Get:57 http://ftpmaster.internal/ubuntu/ utopic/main libgcc1 i386 1:4.9.1-1ubuntu3 [48.2 kB]
Get:58 http://ftpmaster.internal/ubuntu/ utopic/main libquadmath0 i386 4.9.1-1ubuntu3 [195 kB]
Get:59 http://ftpmaster.internal/ubuntu/ utopic/main libatomic1 i386 4.9.1-1ubuntu3 [10.0 kB]
Get:60 http://ftpmaster.internal/ubuntu/ utopic/main libstdc++6 i386 4.9.1-1ubuntu3 [292 kB]
Get:61 http://ftpmaster.internal/ubuntu/ utopic/main libc6 i386 2.19-4ubuntu1 [4012 kB]
Get:62 http://ftpmaster.internal/ubuntu/ utopic/main e2fslibs i386 1.42.10-1.1ubuntu1 [194 kB]
Get:63 http://ftpmaster.internal/ubuntu/ utopic/main e2fsprogs i386 1.42.10-1.1ubuntu1 [682 kB]
Get:64 http://ftpmaster.internal/ubuntu/ utopic/main hostname i386 3.15ubuntu2 [11.6 kB]
Get:65 http://ftpmaster.internal/ubuntu/ utopic/main login i386 1:4.1.5.1-1.1ubuntu2 [300 kB]
Get:66 http://ftpmaster.internal/ubuntu/ utopic/main libapt-pkg4.12 i386 1.0.4ubuntu5 [640 kB]
Get:67 http://ftpmaster.internal/ubuntu/ utopic/main libusb-0.1-4 i386 2:0.1.12-24 [15.5 kB]
Get:68 http://ftpmaster.internal/ubuntu/ utopic/main gpgv i386 1.4.16-1.2ubuntu1 [152 kB]
Get:69 http://ftpmaster.internal/ubuntu/ utopic/main gnupg i386 1.4.16-1.2ubuntu1 [594 kB]
Get:70 http://ftpmaster.internal/ubuntu/ utopic/main apt i386 1.0.4ubuntu5 [961 kB]
Get:71 http://ftpmaster.internal/ubuntu/ utopic/main bsdutils i386 1:2.20.1-5.1ubuntu21 [34.2 kB]
Get:72 http://ftpmaster.internal/ubuntu/ utopic/main libcomerr2 i386 1.42.10-1.1ubuntu1 [63.6 kB]
Get:73 http://ftpmaster.internal/ubuntu/ utopic/main libdebconfclient0 i386 0.191ubuntu1 [6116 B]
Get:74 http://ftpmaster.internal/ubuntu/ utopic/main libmount1 i386 2.20.1-5.1ubuntu21 [60.2 kB]
Get:75 http://ftpmaster.internal/ubuntu/ utopic/main libslang2 i386 2.2.4-17ubuntu1 [391 kB]
Get:76 http://ftpmaster.internal/ubuntu/ utopic/main libss2 i386 1.42.10-1.1ubuntu1 [67.6 kB]
Get:77 http://ftpmaster.internal/ubuntu/ utopic/main libffi6 i386 3.1-2 [15.6 kB]
Get:78 http://ftpmaster.internal/ubuntu/ utopic/main libgmp10 i386 2:6.0.0+dfsg-4 [234 kB]
Get:79 http://ftpmaster.internal/ubuntu/ utopic/main libtasn1-6 i386 4.0-2 [40.5 kB]
Get:80 http://ftpmaster.internal/ubuntu/ utopic/main libgnutls28 i386 3.2.15-1 [453 kB]
Get:81 http://ftpmaster.internal/ubuntu/ utopic/main libsqlite3-0 i386 3.8.5-2ubuntu1 [350 kB]
Get:82 http://ftpmaster.internal/ubuntu/ utopic/main libssl1.0.0 i386 1.0.1f-1ubuntu6 [785 kB]
Get:83 http://ftpmaster.internal/ubuntu/ utopic/main libroken18-heimdal i386 1.6~rc2+dfsg-8 [41.1 kB]
Get:84 http://ftpmaster.internal/ubuntu/ utopic/main libasn1-8-heimdal i386 1.6~rc2+dfsg-8 [171 kB]
Get:85 http://ftpmaster.internal/ubuntu/ utopic/main libgnutls26 i386 2.12.23-15ubuntu2 [374 kB]
Get:86 http://ftpmaster.internal/ubuntu/ utopic/main libk5crypto3 i386 1.12.1+dfsg-3ubuntu1 [77.8 kB]
Get:87 http://ftpmaster.internal/ubuntu/ utopic/main libgssapi-krb5-2 i386 1.12.1+dfsg-3ubuntu1 [113 kB]
Get:88 http://ftpmaster.internal/ubuntu/ utopic/main libkrb5-3 i386 1.12.1+dfsg-3ubuntu1 [261 kB]
Get:89 http://ftpmaster.internal/ubuntu/ utopic/main libkrb5support0 i386 1.12.1+dfsg-3ubuntu1 [30.4 kB]
Get:90 http://ftpmaster.internal/ubuntu/ utopic/main libhcrypto4-heimdal i386 1.6~rc2+dfsg-8 [82.7 kB]
Get:91 http://ftpmaster.internal/ubuntu/ utopic/main libheimbase1-heimdal i386 1.6~rc2+dfsg-8 [29.1 kB]
Get:92 http://ftpmaster.internal/ubuntu/ utopic/main libwind0-heimdal i386 1.6~rc2+dfsg-8 [48.1 kB]
Get:93 http://ftpmaster.internal/ubuntu/ utopic/main libhx509-5-heimdal i386 1.6~rc2+dfsg-8 [104 kB]
Get:94 http://ftpmaster.internal/ubuntu/ utopic/main libkrb5-26-heimdal i386 1.6~rc2+dfsg-8 [199 kB]
Get:95 http://ftpmaster.internal/ubuntu/ utopic/main libheimntlm0-heimdal i386 1.6~rc2+dfsg-8 [15.6 kB]
Get:96 http://ftpmaster.internal/ubuntu/ utopic/main libgssapi3-heimdal i386 1.6~rc2+dfsg-8 [89.9 kB]
Get:97 http://ftpmaster.internal/ubuntu/ utopic/main libsasl2-modules-db i386 2.1.26.dfsg1-11 [14.1 kB]
Get:98 http://ftpmaster.internal/ubuntu/ utopic/main libsasl2-2 i386 2.1.26.dfsg1-11 [47.5 kB]
Get:99 http://ftpmaster.internal/ubuntu/ utopic/main libisl10 i386 0.12.2-2 [434 kB]
Get:100 http://ftpmaster.internal/ubuntu/ utopic/main g++-4.8 i386 4.8.3-5ubuntu2 [12.5 MB]
Get:101 http://ftpmaster.internal/ubuntu/ utopic/main gcc-4.8 i386 4.8.3-5ubuntu2 [4880 kB]
Get:102 http://ftpmaster.internal/ubuntu/ utopic/main cpp-4.8 i386 4.8.3-5ubuntu2 [4294 kB]
Get:103 http://ftpmaster.internal/ubuntu/ utopic/main binutils i386 2.24.51.20140709-1ubuntu1 [2136 kB]
Get:104 http://ftpmaster.internal/ubuntu/ utopic/main libstdc++-4.8-dev i386 4.8.3-5ubuntu2 [1058 kB]
Get:105 http://ftpmaster.internal/ubuntu/ utopic/main libgcc-4.8-dev i386 4.8.3-5ubuntu2 [1735 kB]
Get:106 http://ftpmaster.internal/ubuntu/ utopic/main libasan0 i386 4.8.3-5ubuntu2 [64.4 kB]
Get:107 http://ftpmaster.internal/ubuntu/ utopic/main gcc-4.8-base i386 4.8.3-5ubuntu2 [15.0 kB]
Get:108 http://ftpmaster.internal/ubuntu/ utopic/main libpam-runtime all 1.1.8-3ubuntu3 [39.9 kB]
Get:109 http://ftpmaster.internal/ubuntu/ utopic/main multiarch-support i386 2.19-4ubuntu1 [4546 B]
Get:110 http://ftpmaster.internal/ubuntu/ utopic/main apt-transport-https i386 1.0.4ubuntu5 [25.4 kB]
Get:111 http://ftpmaster.internal/ubuntu/ utopic/main openssl i386 1.0.1f-1ubuntu6 [480 kB]
Get:112 http://ftpmaster.internal/ubuntu/ utopic/main ca-certificates all 20140325 [184 kB]
Get:113 http://ftpmaster.internal/ubuntu/ utopic/main cpp i386 4:4.9.0-3ubuntu6 [27.7 kB]
Get:114 http://ftpmaster.internal/ubuntu/ utopic/main dpkg-dev all 1.17.10ubuntu1 [714 kB]
Get:115 http://ftpmaster.internal/ubuntu/ utopic/main libdpkg-perl all 1.17.10ubuntu1 [181 kB]
Get:116 http://ftpmaster.internal/ubuntu/ utopic/main make i386 4.0-8 [144 kB]
Get:117 http://ftpmaster.internal/ubuntu/ utopic/main libfakeroot i386 1.20-3ubuntu3 [25.5 kB]
Get:118 http://ftpmaster.internal/ubuntu/ utopic/main fakeroot i386 1.20-3ubuntu3 [55.6 kB]
Get:119 http://ftpmaster.internal/ubuntu/ utopic/main gcc i386 4:4.9.0-3ubuntu6 [5268 B]
Get:120 http://ftpmaster.internal/ubuntu/ utopic/main g++ i386 4:4.9.0-3ubuntu6 [1592 B]
Get:121 http://ftpmaster.internal/ubuntu/ utopic/main optipng i386 0.7.5-1 [84.3 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 58.9 MB in 4s (14.3 MB/s)
(Reading database ... 11810 files and directories currently installed.)
Preparing to unpack .../bash_4.3-7ubuntu3_i386.deb ...
Unpacking bash (4.3-7ubuntu3) over (4.3-7ubuntu1) ...
Setting up bash (4.3-7ubuntu3) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 11810 files and directories currently installed.)
Preparing to unpack .../dpkg_1.17.10ubuntu1_i386.deb ...
Unpacking dpkg (1.17.10ubuntu1) over (1.17.9ubuntu1) ...
Setting up dpkg (1.17.10ubuntu1) ...
Installing new version of config file /etc/cron.daily/dpkg ...
(Reading database ... 11810 files and directories currently installed.)
Preparing to unpack .../libc-bin_2.19-4ubuntu1_i386.deb ...
Unpacking libc-bin (2.19-4ubuntu1) over (2.19-0ubuntu6) ...
Preparing to unpack .../libc6_2.19-4ubuntu1_i386.deb ...
Unpacking libc6:i386 (2.19-4ubuntu1) over (2.19-0ubuntu6) ...
Preparing to unpack .../libgcc1_1%3a4.9.1-1ubuntu3_i386.deb ...
Unpacking libgcc1:i386 (1:4.9.1-1ubuntu3) over (1:4.9.0-1ubuntu3) ...
Preparing to unpack .../gcc-4.9-base_4.9.1-1ubuntu3_i386.deb ...
Unpacking gcc-4.9-base:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Setting up gcc-4.9-base:i386 (4.9.1-1ubuntu3) ...
Setting up libgcc1:i386 (1:4.9.1-1ubuntu3) ...
Setting up libc6:i386 (2.19-4ubuntu1) ...
Setting up libc-bin (2.19-4ubuntu1) ...
Installing new version of config file /etc/bindresvport.blacklist ...
(Reading database ... 11811 files and directories currently installed.)
Preparing to unpack .../upstart_1.13.1-0ubuntu1_i386.deb ...
Unpacking upstart (1.13.1-0ubuntu1) over (1.12.1-0ubuntu4) ...
Preparing to unpack .../lsb-base_4.1+Debian11ubuntu8_all.deb ...
Unpacking lsb-base (4.1+Debian11ubuntu8) over (4.1+Debian11ubuntu6) ...
Setting up lsb-base (4.1+Debian11ubuntu8) ...
(Reading database ... 11812 files and directories currently installed.)
Preparing to unpack .../sysvinit-utils_2.88dsf-41ubuntu16_i386.deb ...
Unpacking sysvinit-utils (2.88dsf-41ubuntu16) over (2.88dsf-41ubuntu6) ...
Preparing to unpack .../libselinux1_2.3-1_i386.deb ...
Unpacking libselinux1:i386 (2.3-1) over (2.2.2-1ubuntu1) ...
Setting up libselinux1:i386 (2.3-1) ...
Setting up sysvinit-utils (2.88dsf-41ubuntu16) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
Selecting previously unselected package libplymouth4:i386.
(Reading database ... 11812 files and directories currently installed.)
Preparing to unpack .../libplymouth4_0.9.0-0ubuntu2_i386.deb ...
Unpacking libplymouth4:i386 (0.9.0-0ubuntu2) ...
Preparing to unpack .../initramfs-tools-bin_0.103ubuntu7_i386.deb ...
Unpacking initramfs-tools-bin (0.103ubuntu7) over (0.103ubuntu4) ...
Preparing to unpack .../initramfs-tools_0.103ubuntu7_all.deb ...
Unpacking initramfs-tools (0.103ubuntu7) over (0.103ubuntu4) ...
Preparing to unpack .../mountall_2.54build1_i386.deb ...
Unpacking mountall (2.54build1) over (2.53) ...
Preparing to unpack .../initscripts_2.88dsf-41ubuntu16_i386.deb ...
Unpacking initscripts (2.88dsf-41ubuntu16) over (2.88dsf-41ubuntu6) ...
Preparing to unpack .../sysv-rc_2.88dsf-41ubuntu16_all.deb ...
Unpacking sysv-rc (2.88dsf-41ubuntu16) over (2.88dsf-41ubuntu6) ...
Setting up sysv-rc (2.88dsf-41ubuntu16) ...
info: Reordering boot system, log to /var/lib/insserv/run-20140723T1817.log
success: Enabled dependency based boot system.
(Reading database ... 11834 files and directories currently installed.)
Preparing to unpack .../libpng12-0_1.2.50-1ubuntu3_i386.deb ...
Unpacking libpng12-0:i386 (1.2.50-1ubuntu3) over (1.2.50-1ubuntu2) ...
Preparing to unpack .../libpam0g_1.1.8-3ubuntu3_i386.deb ...
Unpacking libpam0g:i386 (1.1.8-3ubuntu3) over (1.1.8-1ubuntu2) ...
Setting up libpam0g:i386 (1.1.8-3ubuntu3) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11834 files and directories currently installed.)
Preparing to unpack .../libsemanage-common_2.3-1_all.deb ...
Unpacking libsemanage-common (2.3-1) over (2.2-1ubuntu1) ...
Setting up libsemanage-common (2.3-1) ...
(Reading database ... 11834 files and directories currently installed.)
Preparing to unpack .../libsemanage1_2.3-1_i386.deb ...
Unpacking libsemanage1:i386 (2.3-1) over (2.2-1ubuntu1) ...
Preparing to unpack .../libbz2-1.0_1.0.6-5ubuntu4_i386.deb ...
Unpacking libbz2-1.0:i386 (1.0.6-5ubuntu4) over (1.0.6-5) ...
Setting up libbz2-1.0:i386 (1.0.6-5ubuntu4) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11834 files and directories currently installed.)
Preparing to unpack .../libsepol1_2.3-1_i386.deb ...
Unpacking libsepol1:i386 (2.3-1) over (2.2-1) ...
Setting up libsepol1:i386 (2.3-1) ...
Setting up libsemanage1:i386 (2.3-1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11834 files and directories currently installed.)
Preparing to unpack .../bzip2_1.0.6-5ubuntu4_i386.deb ...
Unpacking bzip2 (1.0.6-5ubuntu4) over (1.0.6-5) ...
Preparing to unpack .../libpam-modules-bin_1.1.8-3ubuntu3_i386.deb ...
Unpacking libpam-modules-bin (1.1.8-3ubuntu3) over (1.1.8-1ubuntu2) ...
Setting up libpam-modules-bin (1.1.8-3ubuntu3) ...
(Reading database ... 11836 files and directories currently installed.)
Preparing to unpack .../libpam-modules_1.1.8-3ubuntu3_i386.deb ...
Unpacking libpam-modules:i386 (1.1.8-3ubuntu3) over (1.1.8-1ubuntu2) ...
Setting up libpam-modules:i386 (1.1.8-3ubuntu3) ...
(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../passwd_1%3a4.1.5.1-1.1ubuntu2_i386.deb ...
Unpacking passwd (1:4.1.5.1-1.1ubuntu2) over (1:4.1.5.1-1ubuntu9) ...
Setting up passwd (1:4.1.5.1-1.1ubuntu2) ...
(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.20.1-5.1ubuntu21_i386.deb ...
Unpacking libuuid1:i386 (2.20.1-5.1ubuntu21) over (2.20.1-5.1ubuntu20) ...
Setting up libuuid1:i386 (2.20.1-5.1ubuntu21) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.20.1-5.1ubuntu21_i386.deb ...
Unpacking libblkid1:i386 (2.20.1-5.1ubuntu21) over (2.20.1-5.1ubuntu20) ...
Setting up libblkid1:i386 (2.20.1-5.1ubuntu21) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../libdbus-1-3_1.6.18-0ubuntu9_i386.deb ...
Unpacking libdbus-1-3:i386 (1.6.18-0ubuntu9) over (1.6.18-0ubuntu4) ...
Preparing to unpack .../libcgmanager0_0.27-0ubuntu7_i386.deb ...
Unpacking libcgmanager0:i386 (0.27-0ubuntu7) over (0.25-0ubuntu4) ...
Preparing to unpack .../libkmod2_18-1ubuntu1_i386.deb ...
Unpacking libkmod2:i386 (18-1ubuntu1) over (16-2ubuntu3) ...
Preparing to unpack .../libnih-dbus1_1.0.3-4ubuntu26_i386.deb ...
Unpacking libnih-dbus1:i386 (1.0.3-4ubuntu26) over (1.0.3-4ubuntu25) ...
Preparing to unpack .../libnih1_1.0.3-4ubuntu26_i386.deb ...
Unpacking libnih1:i386 (1.0.3-4ubuntu26) over (1.0.3-4ubuntu25) ...
Preparing to unpack .../tzdata_2014e-1_all.deb ...
Unpacking tzdata (2014e-1) over (2014b-1) ...
Setting up tzdata (2014e-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Wed Jul 23 18:18:11 UTC 2014.
Universal Time is now:  Wed Jul 23 18:18:11 UTC 2014.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../util-linux_2.20.1-5.1ubuntu21_i386.deb ...
Unpacking util-linux (2.20.1-5.1ubuntu21) over (2.20.1-5.1ubuntu20) ...
Setting up util-linux (2.20.1-5.1ubuntu21) ...
(Reading database ... 11839 files and directories currently installed.)
Preparing to unpack .../libprocps3_1%3a3.3.9-1ubuntu5_i386.deb ...
Unpacking libprocps3:i386 (1:3.3.9-1ubuntu5) over (1:3.3.9-1ubuntu2) ...
Preparing to unpack .../procps_1%3a3.3.9-1ubuntu5_i386.deb ...
invoke-rc.d: policy-rc.d denied execution of stop.
Unpacking procps (1:3.3.9-1ubuntu5) over (1:3.3.9-1ubuntu2) ...
Preparing to unpack .../udev_204-14ubuntu2_i386.deb ...
Unpacking udev (204-14ubuntu2) over (204-10ubuntu1) ...
Preparing to unpack .../libudev1_204-14ubuntu2_i386.deb ...
Unpacking libudev1:i386 (204-14ubuntu2) over (204-10ubuntu1) ...
Preparing to unpack .../busybox-initramfs_1%3a1.22.0-6ubuntu1_i386.deb ...
Unpacking busybox-initramfs (1:1.22.0-6ubuntu1) over (1:1.22.0-5ubuntu1) ...
Preparing to unpack .../kmod_18-1ubuntu1_i386.deb ...
Unpacking kmod (18-1ubuntu1) over (16-2ubuntu3) ...
Preparing to unpack .../module-init-tools_18-1ubuntu1_all.deb ...
Unpacking module-init-tools (18-1ubuntu1) over (16-2ubuntu3) ...
Preparing to unpack .../findutils_4.4.2-9_i386.deb ...
Unpacking findutils (4.4.2-9) over (4.4.2-8) ...
Setting up findutils (4.4.2-9) ...
(Reading database ... 11841 files and directories currently installed.)
Preparing to unpack .../perl-modules_5.18.2-7_all.deb ...
Unpacking perl-modules (5.18.2-7) over (5.18.2-2ubuntu1) ...
Preparing to unpack .../perl_5.18.2-7_i386.deb ...
Unpacking perl (5.18.2-7) over (5.18.2-2ubuntu1) ...
Preparing to unpack .../perl-base_5.18.2-7_i386.deb ...
Unpacking perl-base (5.18.2-7) over (5.18.2-2ubuntu1) ...
Setting up perl-base (5.18.2-7) ...
(Reading database ... 11841 files and directories currently installed.)
Preparing to unpack .../libgdbm3_1.8.3-13_i386.deb ...
Unpacking libgdbm3:i386 (1.8.3-13) over (1.8.3-12build1) ...
Selecting previously unselected package init-system-helpers.
Preparing to unpack .../init-system-helpers_1.19_all.deb ...
Unpacking init-system-helpers (1.19) ...
Preparing to unpack .../libdrm2_2.4.54-1_i386.deb ...
Unpacking libdrm2:i386 (2.4.54-1) over (2.4.53-1) ...
Preparing to unpack .../plymouth_0.9.0-0ubuntu2_i386.deb ...
Unpacking plymouth (0.9.0-0ubuntu2) over (0.8.8-0ubuntu17) ...
Preparing to unpack .../mount_2.20.1-5.1ubuntu21_i386.deb ...
Unpacking mount (2.20.1-5.1ubuntu21) over (2.20.1-5.1ubuntu20) ...
Setting up mount (2.20.1-5.1ubuntu21) ...
(Reading database ... 11877 files and directories currently installed.)
Preparing to unpack .../iproute2_3.15.0-2_i386.deb ...
Unpacking iproute2 (3.15.0-2) over (3.14.0-1) ...
Preparing to unpack .../ifupdown_0.7.48.1ubuntu4_i386.deb ...
Unpacking ifupdown (0.7.48.1ubuntu4) over (0.7.48.1ubuntu1) ...
Preparing to unpack .../libc6-dev_2.19-4ubuntu1_i386.deb ...
Unpacking libc6-dev:i386 (2.19-4ubuntu1) over (2.19-0ubuntu6) ...
Preparing to unpack .../libc-dev-bin_2.19-4ubuntu1_i386.deb ...
Unpacking libc-dev-bin (2.19-4ubuntu1) over (2.19-0ubuntu6) ...
Preparing to unpack .../linux-libc-dev_3.16.0-5.10_i386.deb ...
Unpacking linux-libc-dev:i386 (3.16.0-5.10) over (3.13.0-24.46) ...
Preparing to unpack .../libitm1_4.9.1-1ubuntu3_i386.deb ...
Unpacking libitm1:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Preparing to unpack .../libgomp1_4.9.1-1ubuntu3_i386.deb ...
Unpacking libgomp1:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Preparing to unpack .../libquadmath0_4.9.1-1ubuntu3_i386.deb ...
Unpacking libquadmath0:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Preparing to unpack .../libatomic1_4.9.1-1ubuntu3_i386.deb ...
Unpacking libatomic1:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Preparing to unpack .../libstdc++6_4.9.1-1ubuntu3_i386.deb ...
Unpacking libstdc++6:i386 (4.9.1-1ubuntu3) over (4.9.0-1ubuntu3) ...
Setting up libstdc++6:i386 (4.9.1-1ubuntu3) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11889 files and directories currently installed.)
Preparing to unpack .../e2fslibs_1.42.10-1.1ubuntu1_i386.deb ...
Unpacking e2fslibs:i386 (1.42.10-1.1ubuntu1) over (1.42.9-3ubuntu1) ...
Setting up e2fslibs:i386 (1.42.10-1.1ubuntu1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11889 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.42.10-1.1ubuntu1_i386.deb ...
Unpacking e2fsprogs (1.42.10-1.1ubuntu1) over (1.42.9-3ubuntu1) ...
Setting up e2fsprogs (1.42.10-1.1ubuntu1) ...
(Reading database ... 11889 files and directories currently installed.)
Preparing to unpack .../hostname_3.15ubuntu2_i386.deb ...
Unpacking hostname (3.15ubuntu2) over (3.15ubuntu1) ...
Setting up hostname (3.15ubuntu2) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../login_1%3a4.1.5.1-1.1ubuntu2_i386.deb ...
Unpacking login (1:4.1.5.1-1.1ubuntu2) over (1:4.1.5.1-1ubuntu9) ...
Setting up login (1:4.1.5.1-1.1ubuntu2) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../libapt-pkg4.12_1.0.4ubuntu5_i386.deb ...
Unpacking libapt-pkg4.12:i386 (1.0.4ubuntu5) over (1.0.2ubuntu2) ...
Setting up libapt-pkg4.12:i386 (1.0.4ubuntu5) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../libusb-0.1-4_2%3a0.1.12-24_i386.deb ...
Unpacking libusb-0.1-4:i386 (2:0.1.12-24) over (2:0.1.12-23.3ubuntu1) ...
Setting up libusb-0.1-4:i386 (2:0.1.12-24) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../gpgv_1.4.16-1.2ubuntu1_i386.deb ...
Unpacking gpgv (1.4.16-1.2ubuntu1) over (1.4.16-1ubuntu2) ...
Setting up gpgv (1.4.16-1.2ubuntu1) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../gnupg_1.4.16-1.2ubuntu1_i386.deb ...
Unpacking gnupg (1.4.16-1.2ubuntu1) over (1.4.16-1ubuntu2) ...
Setting up gnupg (1.4.16-1.2ubuntu1) ...
(Reading database ... 11890 files and directories currently installed.)
Preparing to unpack .../apt_1.0.4ubuntu5_i386.deb ...
Unpacking apt (1.0.4ubuntu5) over (1.0.2ubuntu2) ...
Setting up apt (1.0.4ubuntu5) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.20.1-5.1ubuntu21_i386.deb ...
Unpacking bsdutils (1:2.20.1-5.1ubuntu21) over (1:2.20.1-5.1ubuntu20) ...
Setting up bsdutils (1:2.20.1-5.1ubuntu21) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libcomerr2_1.42.10-1.1ubuntu1_i386.deb ...
Unpacking libcomerr2:i386 (1.42.10-1.1ubuntu1) over (1.42.9-3ubuntu1) ...
Setting up libcomerr2:i386 (1.42.10-1.1ubuntu1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libdebconfclient0_0.191ubuntu1_i386.deb ...
Unpacking libdebconfclient0:i386 (0.191ubuntu1) over (0.190ubuntu1) ...
Setting up libdebconfclient0:i386 (0.191ubuntu1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libmount1_2.20.1-5.1ubuntu21_i386.deb ...
Unpacking libmount1:i386 (2.20.1-5.1ubuntu21) over (2.20.1-5.1ubuntu20) ...
Setting up libmount1:i386 (2.20.1-5.1ubuntu21) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libslang2_2.2.4-17ubuntu1_i386.deb ...
Unpacking libslang2:i386 (2.2.4-17ubuntu1) over (2.2.4-16ubuntu1) ...
Setting up libslang2:i386 (2.2.4-17ubuntu1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libss2_1.42.10-1.1ubuntu1_i386.deb ...
Unpacking libss2:i386 (1.42.10-1.1ubuntu1) over (1.42.9-3ubuntu1) ...
Setting up libss2:i386 (1.42.10-1.1ubuntu1) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
(Reading database ... 11891 files and directories currently installed.)
Preparing to unpack .../libffi6_3.1-2_i386.deb ...
Unpacking libffi6:i386 (3.1-2) over (3.1~rc1+r3.0.13-12) ...
Preparing to unpack .../libgmp10_2%3a6.0.0+dfsg-4_i386.deb ...
Unpacking libgmp10:i386 (2:6.0.0+dfsg-4) over (2:6.0.0+dfsg-3) ...
Preparing to unpack .../libtasn1-6_4.0-2_i386.deb ...
Unpacking libtasn1-6:i386 (4.0-2) over (3.4-3) ...
Preparing to unpack .../libgnutls28_3.2.15-1_i386.deb ...
Unpacking libgnutls28:i386 (3.2.15-1) over (3.2.11-2ubuntu1) ...
Preparing to unpack .../libsqlite3-0_3.8.5-2ubuntu1_i386.deb ...
Unpacking libsqlite3-0:i386 (3.8.5-2ubuntu1) over (3.8.2-1ubuntu2) ...
Preparing to unpack .../libssl1.0.0_1.0.1f-1ubuntu6_i386.deb ...
Unpacking libssl1.0.0:i386 (1.0.1f-1ubuntu6) over (1.0.1f-1ubuntu2) ...
Preparing to unpack .../libroken18-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libroken18-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libasn1-8-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libasn1-8-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libgnutls26_2.12.23-15ubuntu2_i386.deb ...
Unpacking libgnutls26:i386 (2.12.23-15ubuntu2) over (2.12.23-12ubuntu2) ...
Preparing to unpack .../libk5crypto3_1.12.1+dfsg-3ubuntu1_i386.deb ...
Unpacking libk5crypto3:i386 (1.12.1+dfsg-3ubuntu1) over (1.12.1+dfsg-1ubuntu1) ...
Preparing to unpack .../libgssapi-krb5-2_1.12.1+dfsg-3ubuntu1_i386.deb ...
Unpacking libgssapi-krb5-2:i386 (1.12.1+dfsg-3ubuntu1) over (1.12.1+dfsg-1ubuntu1) ...
Preparing to unpack .../libkrb5-3_1.12.1+dfsg-3ubuntu1_i386.deb ...
Unpacking libkrb5-3:i386 (1.12.1+dfsg-3ubuntu1) over (1.12.1+dfsg-1ubuntu1) ...
Preparing to unpack .../libkrb5support0_1.12.1+dfsg-3ubuntu1_i386.deb ...
Unpacking libkrb5support0:i386 (1.12.1+dfsg-3ubuntu1) over (1.12.1+dfsg-1ubuntu1) ...
Preparing to unpack .../libhcrypto4-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libheimbase1-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libheimbase1-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libwind0-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libwind0-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libhx509-5-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libhx509-5-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libkrb5-26-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libheimntlm0-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libgssapi3-heimdal_1.6~rc2+dfsg-8_i386.deb ...
Unpacking libgssapi3-heimdal:i386 (1.6~rc2+dfsg-8) over (1.6~rc2+dfsg-6) ...
Preparing to unpack .../libsasl2-modules-db_2.1.26.dfsg1-11_i386.deb ...
Unpacking libsasl2-modules-db:i386 (2.1.26.dfsg1-11) over (2.1.26.dfsg1-9) ...
Preparing to unpack .../libsasl2-2_2.1.26.dfsg1-11_i386.deb ...
Unpacking libsasl2-2:i386 (2.1.26.dfsg1-11) over (2.1.26.dfsg1-9) ...
Preparing to unpack .../libisl10_0.12.2-2_i386.deb ...
Unpacking libisl10:i386 (0.12.2-2) over (0.12.2-1) ...
Preparing to unpack .../g++-4.8_4.8.3-5ubuntu2_i386.deb ...
Unpacking g++-4.8 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../gcc-4.8_4.8.3-5ubuntu2_i386.deb ...
Unpacking gcc-4.8 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../cpp-4.8_4.8.3-5ubuntu2_i386.deb ...
Unpacking cpp-4.8 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../binutils_2.24.51.20140709-1ubuntu1_i386.deb ...
Unpacking binutils (2.24.51.20140709-1ubuntu1) over (2.24.51.20140425-0ubuntu2) ...
Preparing to unpack .../libstdc++-4.8-dev_4.8.3-5ubuntu2_i386.deb ...
Unpacking libstdc++-4.8-dev:i386 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../libgcc-4.8-dev_4.8.3-5ubuntu2_i386.deb ...
Unpacking libgcc-4.8-dev:i386 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../libasan0_4.8.3-5ubuntu2_i386.deb ...
Unpacking libasan0:i386 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../gcc-4.8-base_4.8.3-5ubuntu2_i386.deb ...
Unpacking gcc-4.8-base:i386 (4.8.3-5ubuntu2) over (4.8.2-21ubuntu1) ...
Preparing to unpack .../libpam-runtime_1.1.8-3ubuntu3_all.deb ...
Unpacking libpam-runtime (1.1.8-3ubuntu3) over (1.1.8-1ubuntu2) ...
Setting up libpam-runtime (1.1.8-3ubuntu3) ...
(Reading database ... 11905 files and directories currently installed.)
Preparing to unpack .../multiarch-support_2.19-4ubuntu1_i386.deb ...
Unpacking multiarch-support (2.19-4ubuntu1) over (2.19-0ubuntu6) ...
Setting up multiarch-support (2.19-4ubuntu1) ...
(Reading database ... 11905 files and directories currently installed.)
Preparing to unpack .../apt-transport-https_1.0.4ubuntu5_i386.deb ...
Unpacking apt-transport-https (1.0.4ubuntu5) over (1.0.2ubuntu2) ...
Preparing to unpack .../openssl_1.0.1f-1ubuntu6_i386.deb ...
Unpacking openssl (1.0.1f-1ubuntu6) over (1.0.1f-1ubuntu2) ...
Preparing to unpack .../ca-certificates_20140325_all.deb ...
Unpacking ca-certificates (20140325) over (20130906ubuntu2) ...
Preparing to unpack .../cpp_4%3a4.9.0-3ubuntu6_i386.deb ...
Unpacking cpp (4:4.9.0-3ubuntu6) over (4:4.8.2-1ubuntu6) ...
Preparing to unpack .../dpkg-dev_1.17.10ubuntu1_all.deb ...
Unpacking dpkg-dev (1.17.10ubuntu1) over (1.17.9ubuntu1) ...
Preparing to unpack .../libdpkg-perl_1.17.10ubuntu1_all.deb ...
Unpacking libdpkg-perl (1.17.10ubuntu1) over (1.17.9ubuntu1) ...
Preparing to unpack .../archives/make_4.0-8_i386.deb ...
Unpacking make (4.0-8) over (3.81-8.2ubuntu3) ...
Preparing to unpack .../libfakeroot_1.20-3ubuntu3_i386.deb ...
Unpacking libfakeroot:i386 (1.20-3ubuntu3) over (1.20-3ubuntu2) ...
Preparing to unpack .../fakeroot_1.20-3ubuntu3_i386.deb ...
Unpacking fakeroot (1.20-3ubuntu3) over (1.20-3ubuntu2) ...
Preparing to unpack .../gcc_4%3a4.9.0-3ubuntu6_i386.deb ...
Removing old gcc doc directory.
Unpacking gcc (4:4.9.0-3ubuntu6) over (4:4.8.2-1ubuntu6) ...
Preparing to unpack .../g++_4%3a4.9.0-3ubuntu6_i386.deb ...
Unpacking g++ (4:4.9.0-3ubuntu6) over (4:4.8.2-1ubuntu6) ...
Preparing to unpack .../optipng_0.7.5-1_i386.deb ...
Unpacking optipng (0.7.5-1) over (0.6.4-1build1) ...
Setting up libdbus-1-3:i386 (1.6.18-0ubuntu9) ...
Setting up libcgmanager0:i386 (0.27-0ubuntu7) ...
Setting up libnih1:i386 (1.0.3-4ubuntu26) ...
Setting up libnih-dbus1:i386 (1.0.3-4ubuntu26) ...
Setting up libudev1:i386 (204-14ubuntu2) ...
Setting up libkmod2:i386 (18-1ubuntu1) ...
Setting up libprocps3:i386 (1:3.3.9-1ubuntu5) ...
Setting up initramfs-tools-bin (0.103ubuntu7) ...
Setting up busybox-initramfs (1:1.22.0-6ubuntu1) ...
Setting up kmod (18-1ubuntu1) ...
update-rc.d: warning: default start runlevel arguments (2 3 4 5) do not match kmod Default-Start values (S)
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match kmod Default-Stop values (none)
Setting up module-init-tools (18-1ubuntu1) ...
Setting up libpng12-0:i386 (1.2.50-1ubuntu3) ...
Setting up libplymouth4:i386 (0.9.0-0ubuntu2) ...
Setting up iproute2 (3.15.0-2) ...
Setting up libgdbm3:i386 (1.8.3-13) ...
Setting up libdrm2:i386 (2.4.54-1) ...
Setting up bzip2 (1.0.6-5ubuntu4) ...
Setting up libc-dev-bin (2.19-4ubuntu1) ...
Setting up linux-libc-dev:i386 (3.16.0-5.10) ...
Setting up libc6-dev:i386 (2.19-4ubuntu1) ...
Setting up libitm1:i386 (4.9.1-1ubuntu3) ...
Setting up libgomp1:i386 (4.9.1-1ubuntu3) ...
Setting up libquadmath0:i386 (4.9.1-1ubuntu3) ...
Setting up libatomic1:i386 (4.9.1-1ubuntu3) ...
Setting up libffi6:i386 (3.1-2) ...
Setting up libgmp10:i386 (2:6.0.0+dfsg-4) ...
Setting up libtasn1-6:i386 (4.0-2) ...
Setting up libgnutls28:i386 (3.2.15-1) ...
Setting up libsqlite3-0:i386 (3.8.5-2ubuntu1) ...
Setting up libssl1.0.0:i386 (1.0.1f-1ubuntu6) ...
Setting up libroken18-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libasn1-8-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libgnutls26:i386 (2.12.23-15ubuntu2) ...
Setting up libkrb5support0:i386 (1.12.1+dfsg-3ubuntu1) ...
Setting up libk5crypto3:i386 (1.12.1+dfsg-3ubuntu1) ...
Setting up libkrb5-3:i386 (1.12.1+dfsg-3ubuntu1) ...
Setting up libgssapi-krb5-2:i386 (1.12.1+dfsg-3ubuntu1) ...
Setting up libhcrypto4-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libheimbase1-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libwind0-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libhx509-5-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libkrb5-26-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libheimntlm0-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libgssapi3-heimdal:i386 (1.6~rc2+dfsg-8) ...
Setting up libsasl2-modules-db:i386 (2.1.26.dfsg1-11) ...
Setting up libsasl2-2:i386 (2.1.26.dfsg1-11) ...
Setting up libisl10:i386 (0.12.2-2) ...
Setting up gcc-4.8-base:i386 (4.8.3-5ubuntu2) ...
Setting up cpp-4.8 (4.8.3-5ubuntu2) ...
Setting up binutils (2.24.51.20140709-1ubuntu1) ...
Setting up libasan0:i386 (4.8.3-5ubuntu2) ...
Setting up libgcc-4.8-dev:i386 (4.8.3-5ubuntu2) ...
Setting up gcc-4.8 (4.8.3-5ubuntu2) ...
Setting up libstdc++-4.8-dev:i386 (4.8.3-5ubuntu2) ...
Setting up g++-4.8 (4.8.3-5ubuntu2) ...
Setting up apt-transport-https (1.0.4ubuntu5) ...
Setting up openssl (1.0.1f-1ubuntu6) ...
Setting up ca-certificates (20140325) ...
Setting up cpp (4:4.9.0-3ubuntu6) ...
Setting up make (4.0-8) ...
Setting up libfakeroot:i386 (1.20-3ubuntu3) ...
Setting up fakeroot (1.20-3ubuntu3) ...
Setting up gcc (4:4.9.0-3ubuntu6) ...
Setting up g++ (4:4.9.0-3ubuntu6) ...
Setting up optipng (0.7.5-1) ...
Setting up perl-modules (5.18.2-7) ...
Setting up perl (5.18.2-7) ...
Setting up init-system-helpers (1.19) ...
Setting up mountall (2.54build1) ...
Installing new version of config file /etc/init/mounted-proc.conf ...
Setting up initscripts (2.88dsf-41ubuntu16) ...
Installing new version of config file /etc/init.d/ondemand ...
Setting up procps (1:3.3.9-1ubuntu5) ...
Installing new version of config file /etc/init/procps.conf ...
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libdpkg-perl (1.17.10ubuntu1) ...
Setting up dpkg-dev (1.17.10ubuntu1) ...
Setting up udev (204-14ubuntu2) ...
Installing new version of config file /etc/init/udev-finish.conf ...
Installing new version of config file /etc/init.d/udev ...
A chroot environment has been detected, udev not started.
update-initramfs: deferring update (trigger activated)
update-rc.d: warning: default start runlevel arguments (2 3 4 5) do not match udev Default-Start values (S)
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match udev Default-Stop values (none)
update-rc.d: warning: default start runlevel arguments (2 3 4 5) do not match udev-finish Default-Start values (S)
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match udev-finish Default-Stop values (none)
update-rc.d: warning: default start runlevel arguments (2 3 4 5) do not match lvm2 Default-Start values (S)
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match lvm2 Default-Stop values (none)
Setting up initramfs-tools (0.103ubuntu7) ...
update-initramfs: deferring update (trigger activated)
Setting up ifupdown (0.7.48.1ubuntu4) ...
Installing new version of config file /etc/init/network-interface.conf ...
update-rc.d: warning: default start runlevel arguments (2 3 4 5) do not match networking Default-Start values (S)
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match networking Default-Stop values (0 6)
Setting up upstart (1.13.1-0ubuntu1) ...
Installing new version of config file /etc/upstart-xsessions ...
Installing new version of config file /etc/cron.daily/upstart ...
Setting up plymouth (0.9.0-0ubuntu2) ...
update-initramfs: deferring update (trigger activated)
Processing triggers for libc-bin (2.19-4ubuntu1) ...
Processing triggers for ca-certificates (20140325) ...
Updating certificates in /etc/ssl/certs... 7 added, 3 removed; done.
Running hooks in /etc/ca-certificates/update.d....done.
Processing triggers for initramfs-tools (0.103ubuntu7) ...
RUN: /usr/share/launchpad-buildd/slavebin/buildlivefs ['buildlivefs', '--build-id', 'LIVEFSBUILD-2685', '--arch', 'i386', '--project', 'ubuntustudio-dvd', '--series', 'utopic', '--datestamp', '20140723-181708']
Reading package lists...
Building dependency tree...
Reading state information...
The following extra packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python germinate iso-codes
  libapt-inst1.5 libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  lsb-release mime-support python-apt-common python-minimal python2.7-minimal
  python3 python3-apt python3-germinate python3-minimal python3-pycurl
  python3-software-properties python3.4 python3.4-minimal rsync squashfs-tools
  ucf unattended-upgrades wget
Suggested packages:
  debtags isoquery dosfstools genisoimage git memtest86+ memtest86 mtools
  parted syslinux grub uuid-runtime win32-loader gnu-fdisk partimage lsb
  binfmt-support python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc libcurl4-gnutls-dev python3-pycurl-dbg python3.4-venv
  python3.4-doc openssh-client openssh-server bsd-mailx mail-transport-agent
Recommended packages:
  libpython2.7-stdlib file python python2.7
The following NEW packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python germinate iso-codes
  libapt-inst1.5 libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  livecd-rootfs lsb-release mime-support python-apt-common python-minimal
  python2.7-minimal python3 python3-apt python3-germinate python3-minimal
  python3-pycurl python3-software-properties python3.4 python3.4-minimal rsync
  squashfs-tools ucf unattended-upgrades wget
0 upgraded, 35 newly installed, 0 to remove and 0 not upgraded.
Need to get 9529 kB of archives.
After this operation, 47.9 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ utopic/main libapt-inst1.5 i386 1.0.4ubuntu5 [58.6 kB]
Get:2 http://ftpmaster.internal/ubuntu/ utopic/main libexpat1 i386 2.1.0-6 [72.3 kB]
Get:3 http://ftpmaster.internal/ubuntu/ utopic/main libmpdec2 i386 2.4.0-6 [73.3 kB]
Get:4 http://ftpmaster.internal/ubuntu/ utopic/main libpopt0 i386 1.16-8ubuntu1 [25.8 kB]
Get:5 http://ftpmaster.internal/ubuntu/ utopic/main libpython3.4-minimal i386 3.4.1-7 [453 kB]
Get:6 http://ftpmaster.internal/ubuntu/ utopic/main mime-support all 3.55ubuntu1 [31.1 kB]
Get:7 http://ftpmaster.internal/ubuntu/ utopic/main libpython3.4-stdlib i386 3.4.1-7 [2022 kB]
Get:8 http://ftpmaster.internal/ubuntu/ utopic/main python3.4-minimal i386 3.4.1-7 [1337 kB]
Get:9 http://ftpmaster.internal/ubuntu/ utopic/main liblzo2-2 i386 2.06-1.2ubuntu1 [49.3 kB]
Get:10 http://ftpmaster.internal/ubuntu/ utopic/main libpython2.7-minimal i386 2.7.8-1 [309 kB]
Get:11 http://ftpmaster.internal/ubuntu/ utopic/main python2.7-minimal i386 2.7.8-1 [1118 kB]
Get:12 http://ftpmaster.internal/ubuntu/ utopic/main apt-utils i386 1.0.4ubuntu5 [176 kB]
Get:13 http://ftpmaster.internal/ubuntu/ utopic/main python3.4 i386 3.4.1-7 [168 kB]
Get:14 http://ftpmaster.internal/ubuntu/ utopic/main python3-minimal i386 3.4.1-1 [23.5 kB]
Get:15 http://ftpmaster.internal/ubuntu/ utopic/main libpython3-stdlib i386 3.4.1-1 [7030 B]
Get:16 http://ftpmaster.internal/ubuntu/ utopic/main python3 i386 3.4.1-1 [8792 B]
Get:17 http://ftpmaster.internal/ubuntu/ utopic/main dh-python all 1.20140511-1 [52.2 kB]
Get:18 http://ftpmaster.internal/ubuntu/ utopic/main lsb-release all 4.1+Debian11ubuntu8 [11.6 kB]
Get:19 http://ftpmaster.internal/ubuntu/ utopic/main ucf all 3.0030 [55.5 kB]
Get:20 http://ftpmaster.internal/ubuntu/ utopic/main iso-codes all 3.55-1 [2202 kB]
Get:21 http://ftpmaster.internal/ubuntu/ utopic/main python-apt-common all 0.9.3.7 [17.5 kB]
Get:22 http://ftpmaster.internal/ubuntu/ utopic/main python3-apt i386 0.9.3.7 [141 kB]
Get:23 http://ftpmaster.internal/ubuntu/ utopic/main rsync i386 3.1.1-1 [304 kB]
Get:24 http://ftpmaster.internal/ubuntu/ utopic/main wget i386 1.15-1ubuntu1 [268 kB]
Get:25 http://ftpmaster.internal/ubuntu/ utopic/main dctrl-tools i386 2.23ubuntu1 [99.2 kB]
Get:26 http://ftpmaster.internal/ubuntu/ utopic/main python3-germinate all 2.18 [35.8 kB]
Get:27 http://ftpmaster.internal/ubuntu/ utopic/main germinate all 2.18 [19.6 kB]
Get:28 http://ftpmaster.internal/ubuntu/ utopic/main debootstrap all 1.0.59ubuntu1 [30.0 kB]
Get:29 http://ftpmaster.internal/ubuntu/ utopic/main live-build all 3.0~a57-1ubuntu11 [132 kB]
Get:30 http://ftpmaster.internal/ubuntu/ utopic/main python-minimal i386 2.7.8-1 [28.2 kB]
Get:31 http://ftpmaster.internal/ubuntu/ utopic/main squashfs-tools i386 1:4.2+20130409-2 [89.4 kB]
Get:32 http://ftpmaster.internal/ubuntu/ utopic/main python3-pycurl i386 7.19.3-0ubuntu3 [46.3 kB]
Get:33 http://ftpmaster.internal/ubuntu/ utopic/main unattended-upgrades all 0.82.8 [26.6 kB]
Get:34 http://ftpmaster.internal/ubuntu/ utopic/main python3-software-properties all 0.92.37.1 [19.2 kB]
Get:35 http://ftpmaster.internal/ubuntu/ utopic/main livecd-rootfs i386 2.228 [19.0 kB]
perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
	LANGUAGE = "en_GB:",
	LC_ALL = (unset),
	LANG = "en_GB.UTF-8"
    are supported and installed on your system.
perl: warning: Falling back to the standard locale ("C").
debconf: delaying package configuration, since apt-utils is not installed
Fetched 9529 kB in 0s (11.0 MB/s)
Selecting previously unselected package libapt-inst1.5:i386.
(Reading database ... 11914 files and directories currently installed.)
Preparing to unpack .../libapt-inst1.5_1.0.4ubuntu5_i386.deb ...
Unpacking libapt-inst1.5:i386 (1.0.4ubuntu5) ...
Selecting previously unselected package libexpat1:i386.
Preparing to unpack .../libexpat1_2.1.0-6_i386.deb ...
Unpacking libexpat1:i386 (2.1.0-6) ...
Selecting previously unselected package libmpdec2:i386.
Preparing to unpack .../libmpdec2_2.4.0-6_i386.deb ...
Unpacking libmpdec2:i386 (2.4.0-6) ...
Selecting previously unselected package libpopt0:i386.
Preparing to unpack .../libpopt0_1.16-8ubuntu1_i386.deb ...
Unpacking libpopt0:i386 (1.16-8ubuntu1) ...
Selecting previously unselected package libpython3.4-minimal:i386.
Preparing to unpack .../libpython3.4-minimal_3.4.1-7_i386.deb ...
Unpacking libpython3.4-minimal:i386 (3.4.1-7) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../mime-support_3.55ubuntu1_all.deb ...
Unpacking mime-support (3.55ubuntu1) ...
Selecting previously unselected package libpython3.4-stdlib:i386.
Preparing to unpack .../libpython3.4-stdlib_3.4.1-7_i386.deb ...
Unpacking libpython3.4-stdlib:i386 (3.4.1-7) ...
Selecting previously unselected package python3.4-minimal.
Preparing to unpack .../python3.4-minimal_3.4.1-7_i386.deb ...
Unpacking python3.4-minimal (3.4.1-7) ...
Selecting previously unselected package liblzo2-2:i386.
Preparing to unpack .../liblzo2-2_2.06-1.2ubuntu1_i386.deb ...
Unpacking liblzo2-2:i386 (2.06-1.2ubuntu1) ...
Selecting previously unselected package libpython2.7-minimal:i386.
Preparing to unpack .../libpython2.7-minimal_2.7.8-1_i386.deb ...
Unpacking libpython2.7-minimal:i386 (2.7.8-1) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../python2.7-minimal_2.7.8-1_i386.deb ...
Unpacking python2.7-minimal (2.7.8-1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../apt-utils_1.0.4ubuntu5_i386.deb ...
Unpacking apt-utils (1.0.4ubuntu5) ...
Selecting previously unselected package python3.4.
Preparing to unpack .../python3.4_3.4.1-7_i386.deb ...
Unpacking python3.4 (3.4.1-7) ...
Selecting previously unselected package python3-minimal.
Preparing to unpack .../python3-minimal_3.4.1-1_i386.deb ...
Unpacking python3-minimal (3.4.1-1) ...
Selecting previously unselected package libpython3-stdlib:i386.
Preparing to unpack .../libpython3-stdlib_3.4.1-1_i386.deb ...
Unpacking libpython3-stdlib:i386 (3.4.1-1) ...
Selecting previously unselected package python3.
Preparing to unpack .../python3_3.4.1-1_i386.deb ...
Unpacking python3 (3.4.1-1) ...
Selecting previously unselected package dh-python.
Preparing to unpack .../dh-python_1.20140511-1_all.deb ...
Unpacking dh-python (1.20140511-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../lsb-release_4.1+Debian11ubuntu8_all.deb ...
Unpacking lsb-release (4.1+Debian11ubuntu8) ...
Selecting previously unselected package ucf.
Preparing to unpack .../archives/ucf_3.0030_all.deb ...
Moving old data out of the way
Unpacking ucf (3.0030) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../iso-codes_3.55-1_all.deb ...
Unpacking iso-codes (3.55-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../python-apt-common_0.9.3.7_all.deb ...
Unpacking python-apt-common (0.9.3.7) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../python3-apt_0.9.3.7_i386.deb ...
Unpacking python3-apt (0.9.3.7) ...
Selecting previously unselected package rsync.
Preparing to unpack .../rsync_3.1.1-1_i386.deb ...
Unpacking rsync (3.1.1-1) ...
Selecting previously unselected package wget.
Preparing to unpack .../wget_1.15-1ubuntu1_i386.deb ...
Unpacking wget (1.15-1ubuntu1) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../dctrl-tools_2.23ubuntu1_i386.deb ...
Unpacking dctrl-tools (2.23ubuntu1) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../python3-germinate_2.18_all.deb ...
Unpacking python3-germinate (2.18) ...
Selecting previously unselected package germinate.
Preparing to unpack .../germinate_2.18_all.deb ...
Unpacking germinate (2.18) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../debootstrap_1.0.59ubuntu1_all.deb ...
Unpacking debootstrap (1.0.59ubuntu1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../live-build_3.0~a57-1ubuntu11_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu11) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../python-minimal_2.7.8-1_i386.deb ...
Unpacking python-minimal (2.7.8-1) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../squashfs-tools_1%3a4.2+20130409-2_i386.deb ...
Unpacking squashfs-tools (1:4.2+20130409-2) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../python3-pycurl_7.19.3-0ubuntu3_i386.deb ...
Unpacking python3-pycurl (7.19.3-0ubuntu3) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../unattended-upgrades_0.82.8_all.deb ...
Unpacking unattended-upgrades (0.82.8) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../python3-software-properties_0.92.37.1_all.deb ...
Unpacking python3-software-properties (0.92.37.1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../livecd-rootfs_2.228_i386.deb ...
Unpacking livecd-rootfs (2.228) ...
Setting up libapt-inst1.5:i386 (1.0.4ubuntu5) ...
Setting up libexpat1:i386 (2.1.0-6) ...
Setting up libmpdec2:i386 (2.4.0-6) ...
Setting up libpopt0:i386 (1.16-8ubuntu1) ...
Setting up libpython3.4-minimal:i386 (3.4.1-7) ...
Setting up mime-support (3.55ubuntu1) ...
Setting up libpython3.4-stdlib:i386 (3.4.1-7) ...
Setting up python3.4-minimal (3.4.1-7) ...
Setting up liblzo2-2:i386 (2.06-1.2ubuntu1) ...
Setting up libpython2.7-minimal:i386 (2.7.8-1) ...
Setting up python2.7-minimal (2.7.8-1) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up apt-utils (1.0.4ubuntu5) ...
Setting up python3.4 (3.4.1-7) ...
Setting up python3-minimal (3.4.1-1) ...
Setting up libpython3-stdlib:i386 (3.4.1-1) ...
Setting up ucf (3.0030) ...
Setting up iso-codes (3.55-1) ...
Setting up rsync (3.1.1-1) ...
update-rc.d: using dependency based boot sequencing
update-rc.d: using dependency based boot sequencing
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match rsync Default-Stop values (none)
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up wget (1.15-1ubuntu1) ...
Setting up dctrl-tools (2.23ubuntu1) ...
Setting up debootstrap (1.0.59ubuntu1) ...
Setting up live-build (3.0~a57-1ubuntu11) ...
Setting up python-minimal (2.7.8-1) ...
Setting up squashfs-tools (1:4.2+20130409-2) ...
Setting up python3 (3.4.1-1) ...
running python rtupdate hooks for python3.4...
running python post-rtupdate hooks for python3.4...
Setting up dh-python (1.20140511-1) ...
Setting up lsb-release (4.1+Debian11ubuntu8) ...
Setting up python-apt-common (0.9.3.7) ...
Setting up python3-apt (0.9.3.7) ...
Setting up python3-germinate (2.18) ...
Setting up germinate (2.18) ...
Setting up python3-pycurl (7.19.3-0ubuntu3) ...
Setting up unattended-upgrades (0.82.8) ...
Setting up python3-software-properties (0.92.37.1) ...
Setting up livecd-rootfs (2.228) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
Reading package lists...
Building dependency tree...
Reading state information...
The following extra packages will be installed:
  debconf-utils gettext-base iproute libasprintf0c2 libedit2 libpython-stdlib
  libpython2.7-stdlib libwrap0 openssh-client python python2.7 tcpd
Suggested packages:
  audiooss gnome-session x-session-manager x-window-manager isc-dhcp-server
  dhcp3-server dnsmasq ldm-server libasound2-plugins ltsp-docs ltspfs
  pulseaudio qemu-user-static sdm x11-utils xauth ssh-askpass libpam-ssh
  keychain monkeysphere python-doc python-tk python2.7-doc
Recommended packages:
  nbd-server openbsd-inetd inet-superserver openssh-server
The following NEW packages will be installed:
  debconf-utils gettext-base iproute libasprintf0c2 libedit2 libpython-stdlib
  libpython2.7-stdlib libwrap0 ltsp-server openssh-client python python2.7
  tcpd
0 upgraded, 13 newly installed, 0 to remove and 0 not upgraded.
Need to get 3102 kB of archives.
After this operation, 15.8 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ utopic/main libasprintf0c2 i386 0.18.3.2-1ubuntu1 [6360 B]
Get:2 http://ftpmaster.internal/ubuntu/ utopic/main libedit2 i386 3.1-20140620-1 [72.5 kB]
Get:3 http://ftpmaster.internal/ubuntu/ utopic/main libwrap0 i386 7.6.q-25 [45.8 kB]
Get:4 http://ftpmaster.internal/ubuntu/ utopic/main gettext-base i386 0.18.3.2-1ubuntu1 [47.6 kB]
Get:5 http://ftpmaster.internal/ubuntu/ utopic/main openssh-client i386 1:6.6p1-6 [577 kB]
Get:6 http://ftpmaster.internal/ubuntu/ utopic/main debconf-utils all 1.5.53ubuntu1 [57.5 kB]
Get:7 http://ftpmaster.internal/ubuntu/ utopic/main iproute all 1:3.15.0-2 [2446 B]
Get:8 http://ftpmaster.internal/ubuntu/ utopic/main libpython2.7-stdlib i386 2.7.8-1 [1847 kB]
Get:9 http://ftpmaster.internal/ubuntu/ utopic/main libpython-stdlib i386 2.7.8-1 [7720 B]
Get:10 http://ftpmaster.internal/ubuntu/ utopic/main python2.7 i386 2.7.8-1 [201 kB]
Get:11 http://ftpmaster.internal/ubuntu/ utopic/main python i386 2.7.8-1 [138 kB]
Get:12 http://ftpmaster.internal/ubuntu/ utopic/main tcpd i386 7.6.q-25 [22.4 kB]
Get:13 http://ftpmaster.internal/ubuntu/ utopic/main ltsp-server all 5.5.1-1ubuntu2 [76.2 kB]
perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
	LANGUAGE = "en_GB:",
	LC_ALL = (unset),
	LANG = "en_GB.UTF-8"
    are supported and installed on your system.
perl: warning: Falling back to the standard locale ("C").
Preconfiguring packages ...
Fetched 3102 kB in 0s (7860 kB/s)
Selecting previously unselected package libasprintf0c2:i386.
(Reading database ... 14348 files and directories currently installed.)
Preparing to unpack .../libasprintf0c2_0.18.3.2-1ubuntu1_i386.deb ...
Unpacking libasprintf0c2:i386 (0.18.3.2-1ubuntu1) ...
Selecting previously unselected package libedit2:i386.
Preparing to unpack .../libedit2_3.1-20140620-1_i386.deb ...
Unpacking libedit2:i386 (3.1-20140620-1) ...
Selecting previously unselected package libwrap0:i386.
Preparing to unpack .../libwrap0_7.6.q-25_i386.deb ...
Unpacking libwrap0:i386 (7.6.q-25) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../gettext-base_0.18.3.2-1ubuntu1_i386.deb ...
Unpacking gettext-base (0.18.3.2-1ubuntu1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../openssh-client_1%3a6.6p1-6_i386.deb ...
Unpacking openssh-client (1:6.6p1-6) ...
Selecting previously unselected package debconf-utils.
Preparing to unpack .../debconf-utils_1.5.53ubuntu1_all.deb ...
Unpacking debconf-utils (1.5.53ubuntu1) ...
Selecting previously unselected package iproute.
Preparing to unpack .../iproute_1%3a3.15.0-2_all.deb ...
Unpacking iproute (1:3.15.0-2) ...
Selecting previously unselected package libpython2.7-stdlib:i386.
Preparing to unpack .../libpython2.7-stdlib_2.7.8-1_i386.deb ...
Unpacking libpython2.7-stdlib:i386 (2.7.8-1) ...
Selecting previously unselected package libpython-stdlib:i386.
Preparing to unpack .../libpython-stdlib_2.7.8-1_i386.deb ...
Unpacking libpython-stdlib:i386 (2.7.8-1) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../python2.7_2.7.8-1_i386.deb ...
Unpacking python2.7 (2.7.8-1) ...
Selecting previously unselected package python.
Preparing to unpack .../python_2.7.8-1_i386.deb ...
Unpacking python (2.7.8-1) ...
Selecting previously unselected package tcpd.
Preparing to unpack .../tcpd_7.6.q-25_i386.deb ...
Unpacking tcpd (7.6.q-25) ...
Selecting previously unselected package ltsp-server.
Preparing to unpack .../ltsp-server_5.5.1-1ubuntu2_all.deb ...
Unpacking ltsp-server (5.5.1-1ubuntu2) ...
Processing triggers for mime-support (3.55ubuntu1) ...
Setting up libasprintf0c2:i386 (0.18.3.2-1ubuntu1) ...
Setting up libedit2:i386 (3.1-20140620-1) ...
Setting up libwrap0:i386 (7.6.q-25) ...
Setting up gettext-base (0.18.3.2-1ubuntu1) ...
Setting up openssh-client (1:6.6p1-6) ...
Setting up debconf-utils (1.5.53ubuntu1) ...
Setting up iproute (1:3.15.0-2) ...
Setting up libpython2.7-stdlib:i386 (2.7.8-1) ...
Setting up libpython-stdlib:i386 (2.7.8-1) ...
Setting up python2.7 (2.7.8-1) ...
Setting up python (2.7.8-1) ...
Setting up tcpd (7.6.q-25) ...
Setting up ltsp-server (5.5.1-1ubuntu2) ...
Processing triggers for libc-bin (2.19-4ubuntu1) ...
[2014-07-23 18:20:01] lb_clean --purge
P: Executing auto/clean script.
[2014-07-23 18:20:01] lb_clean noauto --purge
P: Executing auto/clean script.
[2014-07-23 18:20:01] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2014-07-23 18:20:02] lb_clean noauto --cache
[2014-07-23 18:20:02] lb_config 
P: Executing auto/config script.
Building on klock.buildd
[2014-07-23 18:20:02] lb_config noauto --mode ubuntu --distribution utopic --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/i386 system
[2014-07-23 18:20:02] lb_build 
P: Executing auto/build script.
[2014-07-23 18:20:02] lb_bootstrap 
P: Setting up cleanup function
[2014-07-23 18:20:02] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2014-07-23 18:20:03] lb_bootstrap_copy 
[2014-07-23 18:20:03] lb_bootstrap_cdebootstrap 
[2014-07-23 18:20:03] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2014-07-23 18:20:03] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Found additional required dependencies: init-system-helpers libgdbm3 perl perl-modules 
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.113+nmu3ubuntu3
I: Validating adduser 3.113+nmu3ubuntu3
I: Retrieving apt 1.0.4ubuntu5
I: Validating apt 1.0.4ubuntu5
I: Retrieving apt-utils 1.0.4ubuntu5
I: Validating apt-utils 1.0.4ubuntu5
I: Retrieving base-files 7.2ubuntu6
I: Validating base-files 7.2ubuntu6
I: Retrieving base-passwd 3.5.33
I: Validating base-passwd 3.5.33
I: Retrieving bash 4.3-7ubuntu3
I: Validating bash 4.3-7ubuntu3
I: Retrieving bsdutils 1%3a2.20.1-5.1ubuntu21
I: Validating bsdutils 1%3a2.20.1-5.1ubuntu21
I: Retrieving busybox-initramfs 1%3a1.22.0-6ubuntu1
I: Validating busybox-initramfs 1%3a1.22.0-6ubuntu1
I: Retrieving bzip2 1.0.6-5ubuntu4
I: Validating bzip2 1.0.6-5ubuntu4
I: Retrieving console-setup 1.70ubuntu9
I: Validating console-setup 1.70ubuntu9
I: Retrieving coreutils 8.21-1ubuntu5
I: Validating coreutils 8.21-1ubuntu5
I: Retrieving cpio 2.11+dfsg-2ubuntu1
I: Validating cpio 2.11+dfsg-2ubuntu1
I: Retrieving cron 3.0pl1-124.1ubuntu1
I: Validating cron 3.0pl1-124.1ubuntu1
I: Retrieving dash 0.5.7-4ubuntu1
I: Validating dash 0.5.7-4ubuntu1
I: Retrieving debconf 1.5.53ubuntu1
I: Validating debconf 1.5.53ubuntu1
I: Retrieving debconf-i18n 1.5.53ubuntu1
I: Validating debconf-i18n 1.5.53ubuntu1
I: Retrieving debianutils 4.4
I: Validating debianutils 4.4
I: Retrieving dh-python 1.20140511-1
I: Validating dh-python 1.20140511-1
I: Retrieving diffutils 1%3a3.3-1
I: Validating diffutils 1%3a3.3-1
I: Retrieving dmsetup 2%3a1.02.77-6ubuntu2
I: Validating dmsetup 2%3a1.02.77-6ubuntu2
I: Retrieving dpkg 1.17.10ubuntu1
I: Validating dpkg 1.17.10ubuntu1
I: Retrieving e2fslibs 1.42.10-1.1ubuntu1
I: Validating e2fslibs 1.42.10-1.1ubuntu1
I: Retrieving e2fsprogs 1.42.10-1.1ubuntu1
I: Validating e2fsprogs 1.42.10-1.1ubuntu1
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.1
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Retrieving file 1%3a5.19-1ubuntu1
I: Validating file 1%3a5.19-1ubuntu1
I: Retrieving findutils 4.4.2-9
I: Validating findutils 4.4.2-9
I: Retrieving gcc-4.9-base 4.9.1-1ubuntu3
I: Validating gcc-4.9-base 4.9.1-1ubuntu3
I: Retrieving gnupg 1.4.16-1.2ubuntu1
I: Validating gnupg 1.4.16-1.2ubuntu1
I: Retrieving gpgv 1.4.16-1.2ubuntu1
I: Validating gpgv 1.4.16-1.2ubuntu1
I: Retrieving grep 2.18-2
I: Validating grep 2.18-2
I: Retrieving gzip 1.6-3ubuntu1
I: Validating gzip 1.6-3ubuntu1
I: Retrieving hostname 3.15ubuntu2
I: Validating hostname 3.15ubuntu2
I: Retrieving ifupdown 0.7.48.1ubuntu4
I: Validating ifupdown 0.7.48.1ubuntu4
I: Retrieving init-system-helpers 1.19
I: Validating init-system-helpers 1.19
I: Retrieving initramfs-tools 0.103ubuntu7
I: Validating initramfs-tools 0.103ubuntu7
I: Retrieving initramfs-tools-bin 0.103ubuntu7
I: Validating initramfs-tools-bin 0.103ubuntu7
I: Retrieving initscripts 2.88dsf-41ubuntu16
I: Validating initscripts 2.88dsf-41ubuntu16
I: Retrieving insserv 1.14.0-5ubuntu2
I: Validating insserv 1.14.0-5ubuntu2
I: Retrieving iproute2 3.15.0-2
I: Validating iproute2 3.15.0-2
I: Retrieving iputils-ping 3%3a20121221-5ubuntu2
I: Validating iputils-ping 3%3a20121221-5ubuntu2
I: Retrieving isc-dhcp-client 4.2.4-7ubuntu13
I: Validating isc-dhcp-client 4.2.4-7ubuntu13
I: Retrieving isc-dhcp-common 4.2.4-7ubuntu13
I: Validating isc-dhcp-common 4.2.4-7ubuntu13
I: Retrieving kbd 1.15.5-1ubuntu1
I: Validating kbd 1.15.5-1ubuntu1
I: Retrieving keyboard-configuration 1.70ubuntu9
I: Validating keyboard-configuration 1.70ubuntu9
I: Retrieving klibc-utils 2.0.3-0ubuntu1
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Retrieving kmod 18-1ubuntu1
I: Validating kmod 18-1ubuntu1
I: Retrieving less 458-2
I: Validating less 458-2
I: Retrieving libacl1 2.2.52-1
I: Validating libacl1 2.2.52-1
I: Retrieving libapt-inst1.5 1.0.4ubuntu5
I: Validating libapt-inst1.5 1.0.4ubuntu5
I: Retrieving libapt-pkg4.12 1.0.4ubuntu5
I: Validating libapt-pkg4.12 1.0.4ubuntu5
I: Retrieving libarchive-extract-perl 0.72-1
I: Validating libarchive-extract-perl 0.72-1
I: Retrieving libattr1 1%3a2.4.47-1ubuntu1
I: Validating libattr1 1%3a2.4.47-1ubuntu1
I: Retrieving libaudit-common 1%3a2.3.2-2ubuntu1
I: Validating libaudit-common 1%3a2.3.2-2ubuntu1
I: Retrieving libaudit1 1%3a2.3.2-2ubuntu1
I: Validating libaudit1 1%3a2.3.2-2ubuntu1
I: Retrieving libblkid1 2.20.1-5.1ubuntu21
I: Validating libblkid1 2.20.1-5.1ubuntu21
I: Retrieving libbsd0 0.6.0-2ubuntu1
I: Validating libbsd0 0.6.0-2ubuntu1
I: Retrieving libbz2-1.0 1.0.6-5ubuntu4
I: Validating libbz2-1.0 1.0.6-5ubuntu4
I: Retrieving libc-bin 2.19-4ubuntu1
I: Validating libc-bin 2.19-4ubuntu1
I: Retrieving libc6 2.19-4ubuntu1
I: Validating libc6 2.19-4ubuntu1
I: Retrieving libcap2 1%3a2.24-0ubuntu2
I: Validating libcap2 1%3a2.24-0ubuntu2
I: Retrieving libcap2-bin 1%3a2.24-0ubuntu2
I: Validating libcap2-bin 1%3a2.24-0ubuntu2
I: Retrieving libcgmanager0 0.27-0ubuntu7
I: Validating libcgmanager0 0.27-0ubuntu7
I: Retrieving libcomerr2 1.42.10-1.1ubuntu1
I: Validating libcomerr2 1.42.10-1.1ubuntu1
I: Retrieving libdb5.3 5.3.28-3ubuntu3
I: Validating libdb5.3 5.3.28-3ubuntu3
I: Retrieving libdbus-1-3 1.6.18-0ubuntu9
I: Validating libdbus-1-3 1.6.18-0ubuntu9
I: Retrieving libdebconfclient0 0.191ubuntu1
I: Validating libdebconfclient0 0.191ubuntu1
I: Retrieving libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Validating libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Retrieving libdrm2 2.4.54-1
I: Validating libdrm2 2.4.54-1
I: Retrieving libestr0 0.1.9-0ubuntu2
I: Validating libestr0 0.1.9-0ubuntu2
I: Retrieving libexpat1 2.1.0-6
I: Validating libexpat1 2.1.0-6
I: Retrieving libffi6 3.1-2
I: Validating libffi6 3.1-2
I: Retrieving libfribidi0 0.19.6-1
I: Validating libfribidi0 0.19.6-1
I: Retrieving libgcc1 1%3a4.9.1-1ubuntu3
I: Validating libgcc1 1%3a4.9.1-1ubuntu3
I: Retrieving libgdbm3 1.8.3-13
I: Validating libgdbm3 1.8.3-13
I: Retrieving libgmp10 2%3a6.0.0+dfsg-4
I: Validating libgmp10 2%3a6.0.0+dfsg-4
I: Retrieving libgnutls-openssl27 3.2.15-1
I: Validating libgnutls-openssl27 3.2.15-1
I: Retrieving libgnutls28 3.2.15-1
I: Validating libgnutls28 3.2.15-1
I: Retrieving libhogweed2 2.7.1-2
I: Validating libhogweed2 2.7.1-2
I: Retrieving libjson-c2 0.11-4ubuntu1
I: Validating libjson-c2 0.11-4ubuntu1
I: Retrieving libjson0 0.11-4ubuntu1
I: Validating libjson0 0.11-4ubuntu1
I: Retrieving libklibc 2.0.3-0ubuntu1
I: Validating libklibc 2.0.3-0ubuntu1
I: Retrieving libkmod2 18-1ubuntu1
I: Validating libkmod2 18-1ubuntu1
I: Retrieving liblocale-gettext-perl 1.05-8
I: Validating liblocale-gettext-perl 1.05-8
I: Retrieving liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Retrieving liblockfile1 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Retrieving liblog-message-simple-perl 0.10-1
I: Validating liblog-message-simple-perl 0.10-1
I: Retrieving liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Retrieving libmagic1 1%3a5.19-1ubuntu1
I: Validating libmagic1 1%3a5.19-1ubuntu1
I: Retrieving libmodule-pluggable-perl 5.1-1
I: Validating libmodule-pluggable-perl 5.1-1
I: Retrieving libmount1 2.20.1-5.1ubuntu21
I: Validating libmount1 2.20.1-5.1ubuntu21
I: Retrieving libmpdec2 2.4.0-6
I: Validating libmpdec2 2.4.0-6
I: Retrieving libncurses5 5.9+20140118-1ubuntu1
I: Validating libncurses5 5.9+20140118-1ubuntu1
I: Retrieving libncursesw5 5.9+20140118-1ubuntu1
I: Validating libncursesw5 5.9+20140118-1ubuntu1
I: Retrieving libnettle4 2.7.1-2
I: Validating libnettle4 2.7.1-2
I: Retrieving libnewt0.52 0.52.15-3ubuntu1
I: Validating libnewt0.52 0.52.15-3ubuntu1
I: Retrieving libnih-dbus1 1.0.3-4ubuntu26
I: Validating libnih-dbus1 1.0.3-4ubuntu26
I: Retrieving libnih1 1.0.3-4ubuntu26
I: Validating libnih1 1.0.3-4ubuntu26
I: Retrieving libp11-kit0 0.20.2-5
I: Validating libp11-kit0 0.20.2-5
I: Retrieving libpam-cap 1%3a2.24-0ubuntu2
I: Validating libpam-cap 1%3a2.24-0ubuntu2
I: Retrieving libpam-modules 1.1.8-3ubuntu3
I: Validating libpam-modules 1.1.8-3ubuntu3
I: Retrieving libpam-modules-bin 1.1.8-3ubuntu3
I: Validating libpam-modules-bin 1.1.8-3ubuntu3
I: Retrieving libpam-runtime 1.1.8-3ubuntu3
I: Validating libpam-runtime 1.1.8-3ubuntu3
I: Retrieving libpam0g 1.1.8-3ubuntu3
I: Validating libpam0g 1.1.8-3ubuntu3
I: Retrieving libpcre3 1%3a8.31-5ubuntu1
I: Validating libpcre3 1%3a8.31-5ubuntu1
I: Retrieving libplymouth4 0.9.0-0ubuntu2
I: Validating libplymouth4 0.9.0-0ubuntu2
I: Retrieving libpng12-0 1.2.50-1ubuntu3
I: Validating libpng12-0 1.2.50-1ubuntu3
I: Retrieving libpod-latex-perl 0.61-1
I: Validating libpod-latex-perl 0.61-1
I: Retrieving libpopt0 1.16-8ubuntu1
I: Validating libpopt0 1.16-8ubuntu1
I: Retrieving libprocps3 1%3a3.3.9-1ubuntu5
I: Validating libprocps3 1%3a3.3.9-1ubuntu5
I: Retrieving libpython3-stdlib 3.4.1-1
I: Validating libpython3-stdlib 3.4.1-1
I: Retrieving libpython3.4-minimal 3.4.1-7
I: Validating libpython3.4-minimal 3.4.1-7
I: Retrieving libpython3.4-stdlib 3.4.1-7
I: Validating libpython3.4-stdlib 3.4.1-7
I: Retrieving libreadline6 6.3-4ubuntu2
I: Validating libreadline6 6.3-4ubuntu2
I: Retrieving libselinux1 2.3-1
I: Validating libselinux1 2.3-1
I: Retrieving libsemanage-common 2.3-1
I: Validating libsemanage-common 2.3-1
I: Retrieving libsemanage1 2.3-1
I: Validating libsemanage1 2.3-1
I: Retrieving libsepol1 2.3-1
I: Validating libsepol1 2.3-1
I: Retrieving libslang2 2.2.4-17ubuntu1
I: Validating libslang2 2.2.4-17ubuntu1
I: Retrieving libsqlite3-0 3.8.5-2ubuntu1
I: Validating libsqlite3-0 3.8.5-2ubuntu1
I: Retrieving libss2 1.42.10-1.1ubuntu1
I: Validating libss2 1.42.10-1.1ubuntu1
I: Retrieving libssl1.0.0 1.0.1f-1ubuntu6
I: Validating libssl1.0.0 1.0.1f-1ubuntu6
I: Retrieving libstdc++6 4.9.1-1ubuntu3
I: Validating libstdc++6 4.9.1-1ubuntu3
I: Retrieving libtasn1-6 4.0-2
I: Validating libtasn1-6 4.0-2
I: Retrieving libterm-ui-perl 0.42-1
I: Validating libterm-ui-perl 0.42-1
I: Retrieving libtext-charwidth-perl 0.04-7build3
I: Validating libtext-charwidth-perl 0.04-7build3
I: Retrieving libtext-iconv-perl 1.7-5build2
I: Validating libtext-iconv-perl 1.7-5build2
I: Retrieving libtext-soundex-perl 3.4-1build1
I: Validating libtext-soundex-perl 3.4-1build1
I: Retrieving libtext-wrapi18n-perl 0.06-7
I: Validating libtext-wrapi18n-perl 0.06-7
I: Retrieving libtinfo5 5.9+20140118-1ubuntu1
I: Validating libtinfo5 5.9+20140118-1ubuntu1
I: Retrieving libudev1 204-14ubuntu2
I: Validating libudev1 204-14ubuntu2
I: Retrieving libusb-0.1-4 2%3a0.1.12-24
I: Validating libusb-0.1-4 2%3a0.1.12-24
I: Retrieving libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Retrieving libuuid1 2.20.1-5.1ubuntu21
I: Validating libuuid1 2.20.1-5.1ubuntu21
I: Retrieving locales 2.13+git20120306-13
I: Validating locales 2.13+git20120306-13
I: Retrieving lockfile-progs 0.1.17
I: Validating lockfile-progs 0.1.17
I: Retrieving login 1%3a4.1.5.1-1.1ubuntu2
I: Validating login 1%3a4.1.5.1-1.1ubuntu2
I: Retrieving logrotate 3.8.7-1ubuntu1
I: Validating logrotate 3.8.7-1ubuntu1
I: Retrieving lsb-base 4.1+Debian11ubuntu8
I: Validating lsb-base 4.1+Debian11ubuntu8
I: Retrieving lsb-release 4.1+Debian11ubuntu8
I: Validating lsb-release 4.1+Debian11ubuntu8
I: Retrieving makedev 2.3.1-93ubuntu1
I: Validating makedev 2.3.1-93ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu2
I: Validating mawk 1.3.3-17ubuntu2
I: Retrieving mime-support 3.55ubuntu1
I: Validating mime-support 3.55ubuntu1
I: Retrieving module-init-tools 18-1ubuntu1
I: Validating module-init-tools 18-1ubuntu1
I: Retrieving mount 2.20.1-5.1ubuntu21
I: Validating mount 2.20.1-5.1ubuntu21
I: Retrieving mountall 2.54build1
I: Validating mountall 2.54build1
I: Retrieving multiarch-support 2.19-4ubuntu1
I: Validating multiarch-support 2.19-4ubuntu1
I: Retrieving ncurses-base 5.9+20140118-1ubuntu1
I: Validating ncurses-base 5.9+20140118-1ubuntu1
I: Retrieving ncurses-bin 5.9+20140118-1ubuntu1
I: Validating ncurses-bin 5.9+20140118-1ubuntu1
I: Retrieving net-tools 1.60-26ubuntu1
I: Validating net-tools 1.60-26ubuntu1
I: Retrieving netbase 5.2
I: Validating netbase 5.2
I: Retrieving netcat-openbsd 1.105-7ubuntu1
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Retrieving ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Validating ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Retrieving passwd 1%3a4.1.5.1-1.1ubuntu2
I: Validating passwd 1%3a4.1.5.1-1.1ubuntu2
I: Retrieving perl 5.18.2-7
I: Validating perl 5.18.2-7
I: Retrieving perl-base 5.18.2-7
I: Validating perl-base 5.18.2-7
I: Retrieving perl-modules 5.18.2-7
I: Validating perl-modules 5.18.2-7
I: Retrieving plymouth 0.9.0-0ubuntu2
I: Validating plymouth 0.9.0-0ubuntu2
I: Retrieving procps 1%3a3.3.9-1ubuntu5
I: Validating procps 1%3a3.3.9-1ubuntu5
I: Retrieving python3 3.4.1-1
I: Validating python3 3.4.1-1
I: Retrieving python3-minimal 3.4.1-1
I: Validating python3-minimal 3.4.1-1
I: Retrieving python3.4 3.4.1-7
I: Validating python3.4 3.4.1-7
I: Retrieving python3.4-minimal 3.4.1-7
I: Validating python3.4-minimal 3.4.1-7
I: Retrieving readline-common 6.3-4ubuntu2
I: Validating readline-common 6.3-4ubuntu2
I: Retrieving resolvconf 1.69ubuntu4
I: Validating resolvconf 1.69ubuntu4
I: Retrieving rsyslog 7.4.4-1ubuntu5
I: Validating rsyslog 7.4.4-1ubuntu5
I: Retrieving sed 4.2.2-4ubuntu1
I: Validating sed 4.2.2-4ubuntu1
I: Retrieving sensible-utils 0.0.9
I: Validating sensible-utils 0.0.9
I: Retrieving sudo 1.8.9p5-1ubuntu1
I: Validating sudo 1.8.9p5-1ubuntu1
I: Retrieving sysv-rc 2.88dsf-41ubuntu16
I: Validating sysv-rc 2.88dsf-41ubuntu16
I: Retrieving sysvinit-utils 2.88dsf-41ubuntu16
I: Validating sysvinit-utils 2.88dsf-41ubuntu16
I: Retrieving tar 1.27.1-2
I: Validating tar 1.27.1-2
I: Retrieving tzdata 2014e-1
I: Validating tzdata 2014e-1
I: Retrieving ubuntu-keyring 2012.05.19
I: Validating ubuntu-keyring 2012.05.19
I: Retrieving ubuntu-minimal 1.325
I: Validating ubuntu-minimal 1.325
I: Retrieving ucf 3.0030
I: Validating ucf 3.0030
I: Retrieving udev 204-14ubuntu2
I: Validating udev 204-14ubuntu2
I: Retrieving upstart 1.13.1-0ubuntu1
I: Validating upstart 1.13.1-0ubuntu1
I: Retrieving ureadahead 0.100.0-16
I: Validating ureadahead 0.100.0-16
I: Retrieving util-linux 2.20.1-5.1ubuntu21
I: Validating util-linux 2.20.1-5.1ubuntu21
I: Retrieving vim-common 2%3a7.4.273-2ubuntu1
I: Validating vim-common 2%3a7.4.273-2ubuntu1
I: Retrieving vim-tiny 2%3a7.4.273-2ubuntu1
I: Validating vim-tiny 2%3a7.4.273-2ubuntu1
I: Retrieving whiptail 0.52.15-3ubuntu1
I: Validating whiptail 0.52.15-3ubuntu1
I: Retrieving xkb-data 2.12-1ubuntu1
I: Validating xkb-data 2.12-1ubuntu1
I: Retrieving zlib1g 1%3a1.2.8.dfsg-1ubuntu1
I: Validating zlib1g 1%3a1.2.8.dfsg-1ubuntu1
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Found additional required dependencies: init-system-helpers libgdbm3 perl perl-modules 
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.113+nmu3ubuntu3
I: Validating apt 1.0.4ubuntu5
I: Validating apt-utils 1.0.4ubuntu5
I: Validating base-files 7.2ubuntu6
I: Validating base-passwd 3.5.33
I: Validating bash 4.3-7ubuntu3
I: Validating bsdutils 1%3a2.20.1-5.1ubuntu21
I: Validating busybox-initramfs 1%3a1.22.0-6ubuntu1
I: Validating bzip2 1.0.6-5ubuntu4
I: Validating console-setup 1.70ubuntu9
I: Validating coreutils 8.21-1ubuntu5
I: Validating cpio 2.11+dfsg-2ubuntu1
I: Validating cron 3.0pl1-124.1ubuntu1
I: Validating dash 0.5.7-4ubuntu1
I: Validating debconf 1.5.53ubuntu1
I: Validating debconf-i18n 1.5.53ubuntu1
I: Validating debianutils 4.4
I: Validating dh-python 1.20140511-1
I: Validating diffutils 1%3a3.3-1
I: Validating dmsetup 2%3a1.02.77-6ubuntu2
I: Validating dpkg 1.17.10ubuntu1
I: Validating e2fslibs 1.42.10-1.1ubuntu1
I: Validating e2fsprogs 1.42.10-1.1ubuntu1
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Validating file 1%3a5.19-1ubuntu1
I: Validating findutils 4.4.2-9
I: Validating gcc-4.9-base 4.9.1-1ubuntu3
I: Validating gnupg 1.4.16-1.2ubuntu1
I: Validating gpgv 1.4.16-1.2ubuntu1
I: Validating grep 2.18-2
I: Validating gzip 1.6-3ubuntu1
I: Validating hostname 3.15ubuntu2
I: Validating ifupdown 0.7.48.1ubuntu4
I: Validating init-system-helpers 1.19
I: Validating initramfs-tools 0.103ubuntu7
I: Validating initramfs-tools-bin 0.103ubuntu7
I: Validating initscripts 2.88dsf-41ubuntu16
I: Validating insserv 1.14.0-5ubuntu2
I: Validating iproute2 3.15.0-2
I: Validating iputils-ping 3%3a20121221-5ubuntu2
I: Validating isc-dhcp-client 4.2.4-7ubuntu13
I: Validating isc-dhcp-common 4.2.4-7ubuntu13
I: Validating kbd 1.15.5-1ubuntu1
I: Validating keyboard-configuration 1.70ubuntu9
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Validating kmod 18-1ubuntu1
I: Validating less 458-2
I: Validating libacl1 2.2.52-1
I: Validating libapt-inst1.5 1.0.4ubuntu5
I: Validating libapt-pkg4.12 1.0.4ubuntu5
I: Validating libarchive-extract-perl 0.72-1
I: Validating libattr1 1%3a2.4.47-1ubuntu1
I: Validating libaudit-common 1%3a2.3.2-2ubuntu1
I: Validating libaudit1 1%3a2.3.2-2ubuntu1
I: Validating libblkid1 2.20.1-5.1ubuntu21
I: Validating libbsd0 0.6.0-2ubuntu1
I: Validating libbz2-1.0 1.0.6-5ubuntu4
I: Validating libc-bin 2.19-4ubuntu1
I: Validating libc6 2.19-4ubuntu1
I: Validating libcap2 1%3a2.24-0ubuntu2
I: Validating libcap2-bin 1%3a2.24-0ubuntu2
I: Validating libcgmanager0 0.27-0ubuntu7
I: Validating libcomerr2 1.42.10-1.1ubuntu1
I: Validating libdb5.3 5.3.28-3ubuntu3
I: Validating libdbus-1-3 1.6.18-0ubuntu9
I: Validating libdebconfclient0 0.191ubuntu1
I: Validating libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Validating libdrm2 2.4.54-1
I: Validating libestr0 0.1.9-0ubuntu2
I: Validating libexpat1 2.1.0-6
I: Validating libffi6 3.1-2
I: Validating libfribidi0 0.19.6-1
I: Validating libgcc1 1%3a4.9.1-1ubuntu3
I: Validating libgdbm3 1.8.3-13
I: Validating libgmp10 2%3a6.0.0+dfsg-4
I: Validating libgnutls-openssl27 3.2.15-1
I: Validating libgnutls28 3.2.15-1
I: Validating libhogweed2 2.7.1-2
I: Validating libjson-c2 0.11-4ubuntu1
I: Validating libjson0 0.11-4ubuntu1
I: Validating libklibc 2.0.3-0ubuntu1
I: Validating libkmod2 18-1ubuntu1
I: Validating liblocale-gettext-perl 1.05-8
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Validating liblog-message-simple-perl 0.10-1
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating libmagic1 1%3a5.19-1ubuntu1
I: Validating libmodule-pluggable-perl 5.1-1
I: Validating libmount1 2.20.1-5.1ubuntu21
I: Validating libmpdec2 2.4.0-6
I: Validating libncurses5 5.9+20140118-1ubuntu1
I: Validating libncursesw5 5.9+20140118-1ubuntu1
I: Validating libnettle4 2.7.1-2
I: Validating libnewt0.52 0.52.15-3ubuntu1
I: Validating libnih-dbus1 1.0.3-4ubuntu26
I: Validating libnih1 1.0.3-4ubuntu26
I: Validating libp11-kit0 0.20.2-5
I: Validating libpam-cap 1%3a2.24-0ubuntu2
I: Validating libpam-modules 1.1.8-3ubuntu3
I: Validating libpam-modules-bin 1.1.8-3ubuntu3
I: Validating libpam-runtime 1.1.8-3ubuntu3
I: Validating libpam0g 1.1.8-3ubuntu3
I: Validating libpcre3 1%3a8.31-5ubuntu1
I: Validating libplymouth4 0.9.0-0ubuntu2
I: Validating libpng12-0 1.2.50-1ubuntu3
I: Validating libpod-latex-perl 0.61-1
I: Validating libpopt0 1.16-8ubuntu1
I: Validating libprocps3 1%3a3.3.9-1ubuntu5
I: Validating libpython3-stdlib 3.4.1-1
I: Validating libpython3.4-minimal 3.4.1-7
I: Validating libpython3.4-stdlib 3.4.1-7
I: Validating libreadline6 6.3-4ubuntu2
I: Validating libselinux1 2.3-1
I: Validating libsemanage-common 2.3-1
I: Validating libsemanage1 2.3-1
I: Validating libsepol1 2.3-1
I: Validating libslang2 2.2.4-17ubuntu1
I: Validating libsqlite3-0 3.8.5-2ubuntu1
I: Validating libss2 1.42.10-1.1ubuntu1
I: Validating libssl1.0.0 1.0.1f-1ubuntu6
I: Validating libstdc++6 4.9.1-1ubuntu3
I: Validating libtasn1-6 4.0-2
I: Validating libterm-ui-perl 0.42-1
I: Validating libtext-charwidth-perl 0.04-7build3
I: Validating libtext-iconv-perl 1.7-5build2
I: Validating libtext-soundex-perl 3.4-1build1
I: Validating libtext-wrapi18n-perl 0.06-7
I: Validating libtinfo5 5.9+20140118-1ubuntu1
I: Validating libudev1 204-14ubuntu2
I: Validating libusb-0.1-4 2%3a0.1.12-24
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libuuid1 2.20.1-5.1ubuntu21
I: Validating locales 2.13+git20120306-13
I: Validating lockfile-progs 0.1.17
I: Validating login 1%3a4.1.5.1-1.1ubuntu2
I: Validating logrotate 3.8.7-1ubuntu1
I: Validating lsb-base 4.1+Debian11ubuntu8
I: Validating lsb-release 4.1+Debian11ubuntu8
I: Validating makedev 2.3.1-93ubuntu1
I: Validating mawk 1.3.3-17ubuntu2
I: Validating mime-support 3.55ubuntu1
I: Validating module-init-tools 18-1ubuntu1
I: Validating mount 2.20.1-5.1ubuntu21
I: Validating mountall 2.54build1
I: Validating multiarch-support 2.19-4ubuntu1
I: Validating ncurses-base 5.9+20140118-1ubuntu1
I: Validating ncurses-bin 5.9+20140118-1ubuntu1
I: Validating net-tools 1.60-26ubuntu1
I: Validating netbase 5.2
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Validating ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Validating passwd 1%3a4.1.5.1-1.1ubuntu2
I: Validating perl 5.18.2-7
I: Validating perl-base 5.18.2-7
I: Validating perl-modules 5.18.2-7
I: Validating plymouth 0.9.0-0ubuntu2
I: Validating procps 1%3a3.3.9-1ubuntu5
I: Validating python3 3.4.1-1
I: Validating python3-minimal 3.4.1-1
I: Validating python3.4 3.4.1-7
I: Validating python3.4-minimal 3.4.1-7
I: Validating readline-common 6.3-4ubuntu2
I: Validating resolvconf 1.69ubuntu4
I: Validating rsyslog 7.4.4-1ubuntu5
I: Validating sed 4.2.2-4ubuntu1
I: Validating sensible-utils 0.0.9
I: Validating sudo 1.8.9p5-1ubuntu1
I: Validating sysv-rc 2.88dsf-41ubuntu16
I: Validating sysvinit-utils 2.88dsf-41ubuntu16
I: Validating tar 1.27.1-2
I: Validating tzdata 2014e-1
I: Validating ubuntu-keyring 2012.05.19
I: Validating ubuntu-minimal 1.325
I: Validating ucf 3.0030
I: Validating udev 204-14ubuntu2
I: Validating upstart 1.13.1-0ubuntu1
I: Validating ureadahead 0.100.0-16
I: Validating util-linux 2.20.1-5.1ubuntu21
I: Validating vim-common 2%3a7.4.273-2ubuntu1
I: Validating vim-tiny 2%3a7.4.273-2ubuntu1
I: Validating whiptail 0.52.15-3ubuntu1
I: Validating xkb-data 2.12-1ubuntu1
I: Validating zlib1g 1%3a1.2.8.dfsg-1ubuntu1
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting adduser...
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting busybox-initramfs...
I: Extracting coreutils...
I: Extracting cpio...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fslibs...
I: Extracting e2fsprogs...
I: Extracting findutils...
I: Extracting gcc-4.9-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting ifupdown...
I: Extracting init-system-helpers...
I: Extracting initramfs-tools...
I: Extracting initramfs-tools-bin...
I: Extracting initscripts...
I: Extracting insserv...
I: Extracting iproute2...
I: Extracting klibc-utils...
I: Extracting kmod...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap2...
I: Extracting libcgmanager0...
I: Extracting libcomerr2...
I: Extracting libdb5.3...
I: Extracting libdbus-1-3...
I: Extracting libdebconfclient0...
I: Extracting libdrm2...
I: Extracting libgcc1...
I: Extracting libgdbm3...
I: Extracting libjson-c2...
I: Extracting libjson0...
I: Extracting libklibc...
I: Extracting libkmod2...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses5...
I: Extracting libncursesw5...
I: Extracting libnih-dbus1...
I: Extracting libnih1...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libplymouth4...
I: Extracting libpng12-0...
I: Extracting libprocps3...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libslang2...
I: Extracting libss2...
I: Extracting libtinfo5...
I: Extracting libudev1...
I: Extracting libustr-1.0-1...
I: Extracting libuuid1...
I: Extracting locales...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting makedev...
I: Extracting mawk...
I: Extracting module-init-tools...
I: Extracting mount...
I: Extracting mountall...
I: Extracting multiarch-support...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl...
I: Extracting perl-base...
I: Extracting perl-modules...
I: Extracting plymouth...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysv-rc...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting tzdata...
I: Extracting udev...
I: Extracting upstart...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking adduser...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking busybox-initramfs...
I: Unpacking coreutils...
I: Unpacking cpio...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fslibs:i386...
I: Unpacking e2fsprogs...
I: Unpacking findutils...
I: Unpacking gcc-4.9-base:i386...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking ifupdown...
I: Unpacking init-system-helpers...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initscripts...
I: Unpacking insserv...
I: Unpacking iproute2...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking libacl1:i386...
I: Unpacking libattr1:i386...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:i386...
I: Unpacking libblkid1:i386...
I: Unpacking libbz2-1.0:i386...
I: Unpacking libc-bin...
I: Unpacking libc6:i386...
I: Unpacking libcap2:i386...
I: Unpacking libcgmanager0:i386...
I: Unpacking libcomerr2:i386...
I: Unpacking libdb5.3:i386...
I: Unpacking libdbus-1-3:i386...
I: Unpacking libdebconfclient0:i386...
I: Unpacking libdrm2:i386...
I: Unpacking libgcc1:i386...
I: Unpacking libgdbm3:i386...
I: Unpacking libjson-c2:i386...
I: Unpacking libjson0:i386...
I: Unpacking libklibc...
I: Unpacking libkmod2:i386...
I: Unpacking liblzma5:i386...
I: Unpacking libmount1:i386...
I: Unpacking libncurses5:i386...
I: Unpacking libncursesw5:i386...
I: Unpacking libnih-dbus1:i386...
I: Unpacking libnih1:i386...
I: Unpacking libpam-modules:i386...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:i386...
I: Unpacking libpcre3:i386...
I: Unpacking libplymouth4:i386...
I: Unpacking libpng12-0:i386...
I: Unpacking libprocps3:i386...
I: Unpacking libselinux1:i386...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:i386...
I: Unpacking libsepol1:i386...
I: Unpacking libslang2:i386...
I: Unpacking libss2:i386...
I: Unpacking libtinfo5:i386...
I: Unpacking libudev1:i386...
I: Unpacking libustr-1.0-1:i386...
I: Unpacking libuuid1:i386...
I: Unpacking locales...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking makedev...
I: Unpacking mawk...
I: Unpacking module-init-tools...
I: Unpacking mount...
I: Unpacking mountall...
I: Unpacking multiarch-support...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl...
I: Unpacking perl-base...
I: Unpacking perl-modules...
I: Unpacking plymouth...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysv-rc...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking tzdata...
I: Unpacking udev...
I: Unpacking upstart...
I: Unpacking util-linux...
I: Unpacking zlib1g:i386...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring ncurses-base...
I: Configuring sensible-utils...
I: Configuring libklibc...
I: Configuring gcc-4.9-base:i386...
I: Configuring klibc-utils...
I: Configuring libsemanage-common...
I: Configuring libaudit-common...
I: Configuring perl-modules...
I: Configuring libc6:i386...
I: Configuring cpio...
I: Configuring debianutils...
I: Configuring bsdutils...
I: Configuring diffutils...
I: Configuring locales...
I: Configuring mawk...
I: Configuring hostname...
I: Configuring findutils...
I: Configuring insserv...
I: Configuring busybox-initramfs...
I: Configuring multiarch-support...
I: Configuring libcap2:i386...
I: Configuring libustr-1.0-1:i386...
I: Configuring libdbus-1-3:i386...
I: Configuring libprocps3:i386...
I: Configuring libjson-c2:i386...
I: Configuring libdrm2:i386...
I: Configuring libsepol1:i386...
I: Configuring libkmod2:i386...
I: Configuring zlib1g:i386...
I: Configuring libgcc1:i386...
I: Configuring libdebconfclient0:i386...
I: Configuring libcgmanager0:i386...
I: Configuring base-files...
I: Configuring libattr1:i386...
I: Configuring e2fslibs:i386...
I: Configuring base-passwd...
I: Configuring libcomerr2:i386...
I: Configuring libacl1:i386...
I: Configuring libslang2:i386...
I: Configuring libss2:i386...
I: Configuring liblzma5:i386...
I: Configuring libnih1:i386...
I: Configuring libaudit1:i386...
I: Configuring libdb5.3:i386...
I: Configuring libpcre3:i386...
I: Configuring libbz2-1.0:i386...
I: Configuring libtinfo5:i386...
I: Configuring libc-bin...
I: Configuring libjson0:i386...
I: Configuring libnih-dbus1:i386...
I: Configuring libselinux1:i386...
I: Configuring libpng12-0:i386...
I: Configuring iproute2...
I: Configuring coreutils...
I: Configuring makedev...
I: Configuring ncurses-bin...
I: Configuring libudev1:i386...
I: Configuring libsemanage1:i386...
I: Configuring kmod...
I: Configuring tar...
I: Configuring libncurses5:i386...
I: Configuring libplymouth4:i386...
I: Configuring initramfs-tools-bin...
I: Configuring dpkg...
I: Configuring libncursesw5:i386...
I: Configuring sysvinit-utils...
I: Configuring dash...
I: Configuring module-init-tools...
I: Configuring libgdbm3:i386...
I: Configuring perl-base...
I: Configuring mountall...
I: Configuring sed...
I: Configuring grep...
I: Configuring gzip...
I: Configuring perl...
I: Configuring bash...
I: Configuring debconf...
I: Configuring libpam0g:i386...
I: Configuring init-system-helpers...
I: Configuring sysv-rc...
I: Configuring tzdata...
I: Configuring libpam-modules-bin...
I: Configuring libpam-modules:i386...
I: Configuring passwd...
I: Configuring libpam-runtime...
I: Configuring login...
I: Configuring libuuid1:i386...
I: Configuring adduser...
I: Configuring libblkid1:i386...
I: Configuring util-linux...
I: Configuring libmount1:i386...
I: Configuring mount...
I: Configuring initscripts...
I: Configuring e2fsprogs...
I: Configuring procps...
I: Configuring ifupdown...
I: Configuring upstart...
I: Configuring udev...
I: Configuring initramfs-tools...
I: Configuring plymouth...
I: Configuring libc-bin...
I: Configuring initramfs-tools...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking bzip2...
I: Unpacking console-setup...
I: Unpacking cron...
I: Unpacking debconf-i18n...
I: Unpacking dh-python...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gnupg...
I: Unpacking gpgv...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking less...
I: Unpacking libapt-inst1.5:i386...
I: Unpacking libapt-pkg4.12:i386...
I: Unpacking libarchive-extract-perl...
I: Unpacking libbsd0:i386...
I: Unpacking libcap2-bin...
I: Unpacking libdevmapper1.02.1:i386...
I: Unpacking libestr0...
I: Unpacking libexpat1:i386...
I: Unpacking libffi6:i386...
I: Unpacking libfribidi0:i386...
I: Unpacking libgmp10:i386...
I: Unpacking libgnutls-openssl27:i386...
I: Unpacking libgnutls28:i386...
I: Unpacking libhogweed2:i386...
I: Unpacking liblocale-gettext-perl...
I: Unpacking liblockfile-bin...
I: Unpacking liblockfile1:i386...
I: Unpacking liblog-message-simple-perl...
I: Unpacking libmagic1:i386...
I: Unpacking libmodule-pluggable-perl...
I: Unpacking libmpdec2:i386...
I: Unpacking libnettle4:i386...
I: Unpacking libnewt0.52:i386...
I: Unpacking libp11-kit0:i386...
I: Unpacking libpam-cap:i386...
I: Unpacking libpod-latex-perl...
I: Unpacking libpopt0:i386...
I: Unpacking libpython3-stdlib:i386...
I: Unpacking libpython3.4-minimal:i386...
I: Unpacking libpython3.4-stdlib:i386...
I: Unpacking libreadline6:i386...
I: Unpacking libsqlite3-0:i386...
I: Unpacking libssl1.0.0:i386...
I: Unpacking libstdc++6:i386...
I: Unpacking libtasn1-6:i386...
I: Unpacking libterm-ui-perl...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-soundex-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libusb-0.1-4:i386...
I: Unpacking lockfile-progs...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking net-tools...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking ntpdate...
I: Unpacking python3...
I: Unpacking python3-minimal...
I: Unpacking python3.4...
I: Unpacking python3.4-minimal...
I: Unpacking readline-common...
I: Unpacking resolvconf...
I: Unpacking rsyslog...
I: Unpacking sudo...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking ureadahead...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xkb-data...
I: Configuring the base system...
I: Configuring libpam-cap:i386...
I: Configuring sudo...
I: Configuring gpgv...
I: Configuring libssl1.0.0:i386...
I: Configuring libffi6:i386...
I: Configuring libmpdec2:i386...
I: Configuring isc-dhcp-common...
I: Configuring libtasn1-6:i386...
I: Configuring libpython3.4-minimal:i386...
I: Configuring libpopt0:i386...
I: Configuring libusb-0.1-4:i386...
I: Configuring ucf...
I: Configuring bzip2...
I: Configuring vim-common...
I: Configuring libestr0...
I: Configuring netbase...
I: Configuring libmagic1:i386...
I: Configuring resolvconf...
I: Configuring file...
I: Configuring libcap2-bin...
I: Configuring libfribidi0:i386...
I: Configuring liblog-message-simple-perl...
I: Configuring libsqlite3-0:i386...
I: Configuring libtext-iconv-perl...
I: Configuring libexpat1:i386...
I: Configuring liblockfile-bin...
I: Configuring libtext-soundex-perl...
I: Configuring libarchive-extract-perl...
I: Configuring libterm-ui-perl...
I: Configuring libnewt0.52:i386...
I: Configuring net-tools...
I: Configuring ureadahead...
I: Configuring xkb-data...
I: Configuring libbsd0:i386...
I: Configuring libmodule-pluggable-perl...
I: Configuring liblocale-gettext-perl...
I: Configuring ubuntu-keyring...
I: Configuring mime-support...
I: Configuring cron...
I: Configuring libnettle4:i386...
I: Configuring ntpdate...
I: Configuring libpod-latex-perl...
I: Configuring libgmp10:i386...
I: Configuring rsyslog...
I: Configuring isc-dhcp-client...
I: Configuring vim-tiny...
I: Configuring less...
I: Configuring libtext-charwidth-perl...
I: Configuring readline-common...
I: Configuring liblockfile1:i386...
I: Configuring libtext-wrapi18n-perl...
I: Configuring whiptail...
I: Configuring libhogweed2:i386...
I: Configuring libapt-pkg4.12:i386...
I: Configuring netcat-openbsd...
I: Configuring libapt-inst1.5:i386...
I: Configuring libreadline6:i386...
I: Configuring python3.4-minimal...
I: Configuring lockfile-progs...
I: Configuring gnupg...
I: Configuring debconf-i18n...
I: Configuring keyboard-configuration...
I: Configuring libgnutls28:i386...
I: Configuring libpython3.4-stdlib:i386...
I: Configuring apt-utils...
I: Configuring libpython3-stdlib:i386...
I: Configuring apt...
I: Configuring python3.4...
I: Configuring libgnutls-openssl27:i386...
I: Configuring iputils-ping...
I: Configuring ureadahead...
I: Configuring logrotate...
I: Configuring dh-python...
I: Configuring python3...
I: Configuring lsb-release...
I: Configuring libdevmapper1.02.1:i386...
I: Configuring dmsetup...
I: Configuring eject...
I: Configuring console-setup...
I: Configuring kbd...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2014-07-23 18:23:03] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
[2014-07-23 18:23:05] lb_chroot 
P: Setting up cleanup function
[2014-07-23 18:23:05] lb_chroot_cache restore
[2014-07-23 18:23:05] lb_chroot_devpts install
[2014-07-23 18:23:05] lb_testroot 
P: Begin mounting /dev/pts...
[2014-07-23 18:23:05] lb_chroot_proc install
[2014-07-23 18:23:05] lb_testroot 
P: Begin mounting /proc...
[2014-07-23 18:23:06] lb_chroot_selinuxfs install
[2014-07-23 18:23:06] lb_testroot 
[2014-07-23 18:23:06] lb_chroot_sysfs install
[2014-07-23 18:23:06] lb_testroot 
P: Begin mounting /sys...
[2014-07-23 18:23:06] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2014-07-23 18:23:06] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
[2014-07-23 18:23:06] lb_chroot_tmpfs install
[2014-07-23 18:23:07] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2014-07-23 18:23:07] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2014-07-23 18:23:07] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2014-07-23 18:23:07] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2014-07-23 18:23:07] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
[2014-07-23 18:23:07] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2014-07-23 18:23:07] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Ign http://security.ubuntu.com utopic-security InRelease
Get:1 http://security.ubuntu.com utopic-security Release.gpg [933 B]
Ign http://ftpmaster.internal utopic InRelease
Get:2 http://security.ubuntu.com utopic-security Release [58.5 kB]
Ign http://ftpmaster.internal utopic-updates InRelease
Hit http://ftpmaster.internal utopic Release.gpg
Get:3 http://ftpmaster.internal utopic-updates Release.gpg [933 B]
Hit http://ftpmaster.internal utopic Release
Get:4 http://ftpmaster.internal utopic-updates Release [58.5 kB]
Get:5 http://security.ubuntu.com utopic-security/main i386 Packages [14 B]
Get:6 http://security.ubuntu.com utopic-security/restricted i386 Packages [14 B]
Get:7 http://security.ubuntu.com utopic-security/universe i386 Packages [14 B]
Hit http://ftpmaster.internal utopic/main i386 Packages
Hit http://ftpmaster.internal utopic/restricted i386 Packages
Get:8 http://ftpmaster.internal utopic/universe i386 Packages [6120 kB]
Get:9 http://security.ubuntu.com utopic-security/multiverse i386 Packages [14 B]
Get:10 http://security.ubuntu.com utopic-security/main Translation-en [14 B]
Get:11 http://security.ubuntu.com utopic-security/multiverse Translation-en [14 B]
Get:12 http://security.ubuntu.com utopic-security/restricted Translation-en [14 B]
Get:13 http://security.ubuntu.com utopic-security/universe Translation-en [14 B]
Get:14 http://ftpmaster.internal utopic/multiverse i386 Packages [131 kB]
Get:15 http://ftpmaster.internal utopic/main Translation-en [774 kB]
Get:16 http://ftpmaster.internal utopic/multiverse Translation-en [99.2 kB]
Get:17 http://ftpmaster.internal utopic/restricted Translation-en [3548 B]
Get:18 http://ftpmaster.internal utopic/universe Translation-en [4244 kB]
Get:19 http://ftpmaster.internal utopic-updates/main i386 Packages [14 B]
Get:20 http://ftpmaster.internal utopic-updates/restricted i386 Packages [14 B]
Get:21 http://ftpmaster.internal utopic-updates/universe i386 Packages [14 B]
Get:22 http://ftpmaster.internal utopic-updates/multiverse i386 Packages [14 B]
Get:23 http://ftpmaster.internal utopic-updates/main Translation-en [14 B]
Get:24 http://ftpmaster.internal utopic-updates/multiverse Translation-en [14 B]
Get:25 http://ftpmaster.internal utopic-updates/restricted Translation-en [14 B]
Get:26 http://ftpmaster.internal utopic-updates/universe Translation-en [14 B]
Fetched 11.5 MB in 6s (1854 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version.
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Ign http://security.ubuntu.com utopic-security InRelease
Hit http://security.ubuntu.com utopic-security Release.gpg
Ign http://ftpmaster.internal utopic InRelease
Hit http://security.ubuntu.com utopic-security Release
Ign http://ftpmaster.internal utopic-updates InRelease
Hit http://ftpmaster.internal utopic Release.gpg
Hit http://ftpmaster.internal utopic-updates Release.gpg
Hit http://ftpmaster.internal utopic Release
Hit http://ftpmaster.internal utopic-updates Release
Hit http://security.ubuntu.com utopic-security/main i386 Packages
Hit http://security.ubuntu.com utopic-security/restricted i386 Packages
Hit http://security.ubuntu.com utopic-security/universe i386 Packages
Hit http://security.ubuntu.com utopic-security/multiverse i386 Packages
Hit http://security.ubuntu.com utopic-security/main Translation-en
Hit http://security.ubuntu.com utopic-security/multiverse Translation-en
Hit http://security.ubuntu.com utopic-security/restricted Translation-en
Hit http://security.ubuntu.com utopic-security/universe Translation-en
Hit http://ftpmaster.internal utopic/main i386 Packages
Hit http://ftpmaster.internal utopic/restricted i386 Packages
Hit http://ftpmaster.internal utopic/universe i386 Packages
Hit http://ftpmaster.internal utopic/multiverse i386 Packages
Hit http://ftpmaster.internal utopic/main Translation-en
Hit http://ftpmaster.internal utopic/multiverse Translation-en
Hit http://ftpmaster.internal utopic/restricted Translation-en
Hit http://ftpmaster.internal utopic/universe Translation-en
Hit http://ftpmaster.internal utopic-updates/main i386 Packages
Hit http://ftpmaster.internal utopic-updates/restricted i386 Packages
Hit http://ftpmaster.internal utopic-updates/universe i386 Packages
Hit http://ftpmaster.internal utopic-updates/multiverse i386 Packages
Hit http://ftpmaster.internal utopic-updates/main Translation-en
Hit http://ftpmaster.internal utopic-updates/multiverse Translation-en
Hit http://ftpmaster.internal utopic-updates/restricted Translation-en
Hit http://ftpmaster.internal utopic-updates/universe Translation-en
Reading package lists...
Reading package lists...
Building dependency tree...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
[2014-07-23 18:23:19] lb_chroot_linux-image 
[2014-07-23 18:23:19] lb_chroot_preseed 
P: Begin executing local preseeds...
[2014-07-23 18:23:19] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2014-07-23 18:23:24] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version.
apt is already the newest version.
apt-utils is already the newest version.
base-files is already the newest version.
base-passwd is already the newest version.
bash is already the newest version.
bsdutils is already the newest version.
busybox-initramfs is already the newest version.
bzip2 is already the newest version.
console-setup is already the newest version.
coreutils is already the newest version.
cpio is already the newest version.
cron is already the newest version.
dash is already the newest version.
debconf is already the newest version.
debconf-i18n is already the newest version.
debianutils is already the newest version.
dh-python is already the newest version.
diffutils is already the newest version.
dmsetup is already the newest version.
dpkg is already the newest version.
e2fslibs is already the newest version.
e2fsprogs is already the newest version.
eject is already the newest version.
file is already the newest version.
findutils is already the newest version.
gcc-4.9-base is already the newest version.
gnupg is already the newest version.
gpgv is already the newest version.
grep is already the newest version.
gzip is already the newest version.
hostname is already the newest version.
ifupdown is already the newest version.
init-system-helpers is already the newest version.
initramfs-tools is already the newest version.
initramfs-tools-bin is already the newest version.
initscripts is already the newest version.
insserv is already the newest version.
iproute2 is already the newest version.
iputils-ping is already the newest version.
isc-dhcp-client is already the newest version.
isc-dhcp-common is already the newest version.
kbd is already the newest version.
keyboard-configuration is already the newest version.
klibc-utils is already the newest version.
kmod is already the newest version.
less is already the newest version.
libacl1 is already the newest version.
libapt-inst1.5 is already the newest version.
libapt-pkg4.12 is already the newest version.
libattr1 is already the newest version.
libaudit-common is already the newest version.
libaudit1 is already the newest version.
libblkid1 is already the newest version.
libbsd0 is already the newest version.
libbz2-1.0 is already the newest version.
libc-bin is already the newest version.
libc6 is already the newest version.
libcap2 is already the newest version.
libcap2-bin is already the newest version.
libcgmanager0 is already the newest version.
libcomerr2 is already the newest version.
libdb5.3 is already the newest version.
libdbus-1-3 is already the newest version.
libdebconfclient0 is already the newest version.
libdevmapper1.02.1 is already the newest version.
libdrm2 is already the newest version.
libestr0 is already the newest version.
libexpat1 is already the newest version.
libffi6 is already the newest version.
libfribidi0 is already the newest version.
libgcc1 is already the newest version.
libgdbm3 is already the newest version.
libgmp10 is already the newest version.
libgnutls-openssl27 is already the newest version.
libgnutls28 is already the newest version.
libhogweed2 is already the newest version.
libjson-c2 is already the newest version.
libjson0 is already the newest version.
libklibc is already the newest version.
libkmod2 is already the newest version.
liblocale-gettext-perl is already the newest version.
liblockfile-bin is already the newest version.
liblockfile1 is already the newest version.
liblzma5 is already the newest version.
libmagic1 is already the newest version.
libmount1 is already the newest version.
libmpdec2 is already the newest version.
libncurses5 is already the newest version.
libncursesw5 is already the newest version.
libnettle4 is already the newest version.
libnewt0.52 is already the newest version.
libnih-dbus1 is already the newest version.
libnih1 is already the newest version.
libp11-kit0 is already the newest version.
libpam-cap is already the newest version.
libpam-modules is already the newest version.
libpam-modules-bin is already the newest version.
libpam-runtime is already the newest version.
libpam0g is already the newest version.
libpcre3 is already the newest version.
libplymouth4 is already the newest version.
libpng12-0 is already the newest version.
libpopt0 is already the newest version.
libprocps3 is already the newest version.
libpython3-stdlib is already the newest version.
libpython3.4-minimal is already the newest version.
libpython3.4-stdlib is already the newest version.
libreadline6 is already the newest version.
libselinux1 is already the newest version.
libsemanage-common is already the newest version.
libsemanage1 is already the newest version.
libsepol1 is already the newest version.
libslang2 is already the newest version.
libsqlite3-0 is already the newest version.
libss2 is already the newest version.
libssl1.0.0 is already the newest version.
libstdc++6 is already the newest version.
libtasn1-6 is already the newest version.
libtext-charwidth-perl is already the newest version.
libtext-iconv-perl is already the newest version.
libtext-wrapi18n-perl is already the newest version.
libtinfo5 is already the newest version.
libudev1 is already the newest version.
libusb-0.1-4 is already the newest version.
libustr-1.0-1 is already the newest version.
libuuid1 is already the newest version.
locales is already the newest version.
lockfile-progs is already the newest version.
login is already the newest version.
logrotate is already the newest version.
lsb-base is already the newest version.
lsb-release is already the newest version.
makedev is already the newest version.
mawk is already the newest version.
mime-support is already the newest version.
module-init-tools is already the newest version.
mount is already the newest version.
mountall is already the newest version.
multiarch-support is already the newest version.
ncurses-base is already the newest version.
ncurses-bin is already the newest version.
net-tools is already the newest version.
netbase is already the newest version.
netcat-openbsd is already the newest version.
ntpdate is already the newest version.
passwd is already the newest version.
perl is already the newest version.
perl-base is already the newest version.
perl-modules is already the newest version.
plymouth is already the newest version.
procps is already the newest version.
python3 is already the newest version.
python3-minimal is already the newest version.
python3.4 is already the newest version.
python3.4-minimal is already the newest version.
readline-common is already the newest version.
resolvconf is already the newest version.
rsyslog is already the newest version.
sed is already the newest version.
sensible-utils is already the newest version.
sudo is already the newest version.
sysv-rc is already the newest version.
sysvinit-utils is already the newest version.
tar is already the newest version.
tzdata is already the newest version.
ubuntu-keyring is already the newest version.
ubuntu-minimal is already the newest version.
ucf is already the newest version.
udev is already the newest version.
upstart is already the newest version.
ureadahead is already the newest version.
util-linux is already the newest version.
vim-common is already the newest version.
vim-tiny is already the newest version.
whiptail is already the newest version.
xkb-data is already the newest version.
zlib1g is already the newest version.
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
 libavcodec-extra-54 : Conflicts: libavcodec54 but 6:9.11-2ubuntu3 is to be installed
 libavcodec54 : Conflicts: libavcodec-extra-54 but 6:9.11-2ubuntu3 is to be installed
E: Unable to correct problems, you have held broken packages.
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
Traceback (most recent call last):
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 198, in main
    builder.build()
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 159, in build
    self.run_build_command(["lb", "build"], env=base_lb_env)
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 108, in run_build_command
    self.chroot(["/bin/sh", "-c", command], echo=echo)
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 89, in chroot
    "/usr/bin/sudo", "/usr/sbin/chroot", self.chroot_path] + args)
  File "/usr/lib/python2.7/subprocess.py", line 511, in check_call
    raise CalledProcessError(retcode, cmd)
CalledProcessError: Command '['/usr/bin/sudo', '/usr/sbin/chroot', '/home/buildd/build-LIVEFSBUILD-2685/chroot-autobuild', 'linux32', '/bin/sh', '-c', 'cd /build && env PROJECT=ubuntustudio-dvd ARCH=i386 lb build']' returned non-zero exit status 1
RUN: /usr/share/launchpad-buildd/slavebin/scan-for-processes ['scan-for-processes', 'LIVEFSBUILD-2685']
Scanning for processes to kill in build /home/buildd/build-LIVEFSBUILD-2685/chroot-autobuild...
RUN: /usr/share/launchpad-buildd/slavebin/umount-chroot ['umount-chroot', 'LIVEFSBUILD-2685']
Unmounting chroot for build LIVEFSBUILD-2685...
RUN: /usr/share/launchpad-buildd/slavebin/remove-build ['remove-build', 'LIVEFSBUILD-2685']
Removing build LIVEFSBUILD-2685



More information about the ubuntu-studio-devel mailing list