[ubuntu-studio-devel] LiveFS ubuntustudio/trusty/amd64 failed to build on 20140705

CD Image cdimage at nusakan.canonical.com
Sat Jul 5 17:19:40 UTC 2014


RUN: /usr/share/launchpad-buildd/slavebin/slave-prep ['slave-prep']
Forking launchpad-buildd slave process...
Kernel version: Linux allspice 3.2.0-37-generic #58-Ubuntu SMP Thu Jan 24 15:28:10 UTC 2013 x86_64
Buildd toolchain package versions: launchpad-buildd_123~0.IS.8.04 python-lpbuildd_123~0.IS.8.04 bzr_2.5.1-0ubuntu2 dpkg-dev_1.16.1.2ubuntu7.5.
Syncing the system clock with the buildd NTP service...
 5 Jul 17:17:39 ntpdate[18726]: adjust time server 10.211.37.1 offset -0.000320 sec
RUN: /usr/share/launchpad-buildd/slavebin/unpack-chroot ['unpack-chroot', 'LIVEFSBUILD-1088', '/home/buildd/filecache-default/bcd5dc063ce51e1147d70d5a7a54c6f9cc3d3ea4']
Unpacking chroot for build LIVEFSBUILD-1088
RUN: /usr/share/launchpad-buildd/slavebin/mount-chroot ['mount-chroot', 'LIVEFSBUILD-1088']
Mounting chroot for build LIVEFSBUILD-1088
RUN: /usr/share/launchpad-buildd/slavebin/override-sources-list ['override-sources-list', 'LIVEFSBUILD-1088', 'deb http://ftpmaster.internal/ubuntu trusty main universe', 'deb http://ftpmaster.internal/ubuntu trusty-security main universe', 'deb http://ftpmaster.internal/ubuntu trusty-updates main universe', 'deb http://ftpmaster.internal/ubuntu trusty-proposed main universe']
Overriding sources.list in build-LIVEFSBUILD-1088
RUN: /usr/share/launchpad-buildd/slavebin/update-debian-chroot ['update-debian-chroot', 'LIVEFSBUILD-1088', 'amd64']
Updating debian chroot for build LIVEFSBUILD-1088
Ign http://ftpmaster.internal trusty InRelease
Ign http://ftpmaster.internal trusty-security InRelease
Ign http://ftpmaster.internal trusty-updates InRelease
Ign http://ftpmaster.internal trusty-proposed InRelease
Get:1 http://ftpmaster.internal trusty Release.gpg [933 B]
Get:2 http://ftpmaster.internal trusty-security Release.gpg [933 B]
Get:3 http://ftpmaster.internal trusty-updates Release.gpg [933 B]
Get:4 http://ftpmaster.internal trusty-proposed Release.gpg [933 B]
Get:5 http://ftpmaster.internal trusty Release [58.5 kB]
Get:6 http://ftpmaster.internal trusty-security Release [58.5 kB]
Get:7 http://ftpmaster.internal trusty-updates Release [58.5 kB]
Get:8 http://ftpmaster.internal trusty-proposed Release [58.5 kB]
Get:9 http://ftpmaster.internal trusty/main amd64 Packages [1350 kB]
Get:10 http://ftpmaster.internal trusty/universe amd64 Packages [5859 kB]
Get:11 http://ftpmaster.internal trusty/main Translation-en [762 kB]
Get:12 http://ftpmaster.internal trusty/universe Translation-en [4089 kB]
Get:13 http://ftpmaster.internal trusty-security/main amd64 Packages [105 kB]
Get:14 http://ftpmaster.internal trusty-security/universe amd64 Packages [35.9 kB]
Get:15 http://ftpmaster.internal trusty-security/main Translation-en [49.4 kB]
Get:16 http://ftpmaster.internal trusty-security/universe Translation-en [19.5 kB]
Get:17 http://ftpmaster.internal trusty-updates/main amd64 Packages [214 kB]
Get:18 http://ftpmaster.internal trusty-updates/universe amd64 Packages [153 kB]
Get:19 http://ftpmaster.internal trusty-updates/main Translation-en [97.4 kB]
Get:20 http://ftpmaster.internal trusty-updates/universe Translation-en [74.5 kB]
Get:21 http://ftpmaster.internal trusty-proposed/main amd64 Packages [76.4 kB]
Get:22 http://ftpmaster.internal trusty-proposed/universe amd64 Packages [30.0 kB]
Get:23 http://ftpmaster.internal trusty-proposed/main Translation-en [32.9 kB]
Get:24 http://ftpmaster.internal trusty-proposed/universe Translation-en [17.0 kB]
Fetched 13.2 MB in 4s (3100 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
The following packages will be upgraded:
  apt apt-transport-https bash bsdutils dpkg dpkg-dev gnupg gpgv ifupdown
  initramfs-tools initramfs-tools-bin libapt-pkg4.12 libblkid1 libcgmanager0
  libdpkg-perl libgnutls26 libjson-c2 libjson0 libmount1 libselinux1
  libssl1.0.0 libudev1 libuuid1 linux-libc-dev mount openssl patch tzdata udev
  util-linux
30 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 10.3 MB of archives.
After this operation, 29.7 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ trusty-updates/main bash amd64 4.3-7ubuntu1 [575 kB]
Get:2 http://ftpmaster.internal/ubuntu/ trusty-security/main dpkg amd64 1.17.5ubuntu5.3 [1954 kB]
Get:3 http://ftpmaster.internal/ubuntu/ trusty-updates/main mount amd64 2.20.1-5.1ubuntu20.1 [115 kB]
Get:4 http://ftpmaster.internal/ubuntu/ trusty-security/main tzdata all 2014e-0ubuntu0.14.04 [181 kB]
Get:5 http://ftpmaster.internal/ubuntu/ trusty-updates/main util-linux amd64 2.20.1-5.1ubuntu20.1 [456 kB]
Get:6 http://ftpmaster.internal/ubuntu/ trusty-security/main libapt-pkg4.12 amd64 1.0.1ubuntu2.1 [639 kB]
Get:7 http://ftpmaster.internal/ubuntu/ trusty-security/main gpgv amd64 1.4.16-1ubuntu2.1 [160 kB]
Get:8 http://ftpmaster.internal/ubuntu/ trusty-security/main gnupg amd64 1.4.16-1ubuntu2.1 [610 kB]
Get:9 http://ftpmaster.internal/ubuntu/ trusty-security/main apt amd64 1.0.1ubuntu2.1 [952 kB]
Get:10 http://ftpmaster.internal/ubuntu/ trusty-updates/main bsdutils amd64 1:2.20.1-5.1ubuntu20.1 [33.9 kB]
Get:11 http://ftpmaster.internal/ubuntu/ trusty-updates/main libuuid1 amd64 2.20.1-5.1ubuntu20.1 [10.9 kB]
Get:12 http://ftpmaster.internal/ubuntu/ trusty-updates/main libblkid1 amd64 2.20.1-5.1ubuntu20.1 [62.6 kB]
Get:13 http://ftpmaster.internal/ubuntu/ trusty-updates/main libselinux1 amd64 2.2.2-1ubuntu0.1 [58.7 kB]
Get:14 http://ftpmaster.internal/ubuntu/ trusty-updates/main libmount1 amd64 2.20.1-5.1ubuntu20.1 [60.1 kB]
Get:15 http://ftpmaster.internal/ubuntu/ trusty-security/main libgnutls26 amd64 2.12.23-12ubuntu2.1 [393 kB]
Get:16 http://ftpmaster.internal/ubuntu/ trusty-security/main libssl1.0.0 amd64 1.0.1f-1ubuntu2.4 [826 kB]
Get:17 http://ftpmaster.internal/ubuntu/ trusty-security/main libjson-c2 amd64 0.11-3ubuntu1.2 [22.0 kB]
Get:18 http://ftpmaster.internal/ubuntu/ trusty-updates/main libcgmanager0 amd64 0.24-0ubuntu7 [29.0 kB]
Get:19 http://ftpmaster.internal/ubuntu/ trusty-updates/main udev amd64 204-5ubuntu20.3 [735 kB]
Get:20 http://ftpmaster.internal/ubuntu/ trusty-updates/main libudev1 amd64 204-5ubuntu20.3 [33.5 kB]
Get:21 http://ftpmaster.internal/ubuntu/ trusty-updates/main ifupdown amd64 0.7.47.2ubuntu4.1 [52.1 kB]
Get:22 http://ftpmaster.internal/ubuntu/ trusty-updates/main initramfs-tools all 0.103ubuntu4.2 [44.3 kB]
Get:23 http://ftpmaster.internal/ubuntu/ trusty-updates/main initramfs-tools-bin amd64 0.103ubuntu4.2 [8922 B]
Get:24 http://ftpmaster.internal/ubuntu/ trusty-security/main libjson0 amd64 0.11-3ubuntu1.2 [1080 B]
Get:25 http://ftpmaster.internal/ubuntu/ trusty-security/main apt-transport-https amd64 1.0.1ubuntu2.1 [25.1 kB]
Get:26 http://ftpmaster.internal/ubuntu/ trusty-security/main openssl amd64 1.0.1f-1ubuntu2.4 [489 kB]
Get:27 http://ftpmaster.internal/ubuntu/ trusty-security/main dpkg-dev all 1.17.5ubuntu5.3 [726 kB]
Get:28 http://ftpmaster.internal/ubuntu/ trusty-security/main libdpkg-perl all 1.17.5ubuntu5.3 [179 kB]
Get:29 http://ftpmaster.internal/ubuntu/ trusty-updates/main patch amd64 2.7.1-4ubuntu1 [84.4 kB]
Get:30 http://ftpmaster.internal/ubuntu/ trusty-proposed/main linux-libc-dev amd64 3.13.0-30.55 [775 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 10.3 MB in 0s (12.0 MB/s)
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../bash_4.3-7ubuntu1_amd64.deb ...
Unpacking bash (4.3-7ubuntu1) over (4.3-6ubuntu1) ...
Setting up bash (4.3-7ubuntu1) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../dpkg_1.17.5ubuntu5.3_amd64.deb ...
Unpacking dpkg (1.17.5ubuntu5.3) over (1.17.5ubuntu5) ...
Setting up dpkg (1.17.5ubuntu5.3) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../mount_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking mount (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up mount (2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../tzdata_2014e-0ubuntu0.14.04_all.deb ...
Unpacking tzdata (2014e-0ubuntu0.14.04) over (2014b-1) ...
Setting up tzdata (2014e-0ubuntu0.14.04) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Sat Jul  5 17:17:50 UTC 2014.
Universal Time is now:  Sat Jul  5 17:17:50 UTC 2014.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../util-linux_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking util-linux (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up util-linux (2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libapt-pkg4.12_1.0.1ubuntu2.1_amd64.deb ...
Unpacking libapt-pkg4.12:amd64 (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Setting up libapt-pkg4.12:amd64 (1.0.1ubuntu2.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../gpgv_1.4.16-1ubuntu2.1_amd64.deb ...
Unpacking gpgv (1.4.16-1ubuntu2.1) over (1.4.16-1ubuntu2) ...
Setting up gpgv (1.4.16-1ubuntu2.1) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../gnupg_1.4.16-1ubuntu2.1_amd64.deb ...
Unpacking gnupg (1.4.16-1ubuntu2.1) over (1.4.16-1ubuntu2) ...
Setting up gnupg (1.4.16-1ubuntu2.1) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../apt_1.0.1ubuntu2.1_amd64.deb ...
Unpacking apt (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Setting up apt (1.0.1ubuntu2.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking bsdutils (1:2.20.1-5.1ubuntu20.1) over (1:2.20.1-5.1ubuntu20) ...
Setting up bsdutils (1:2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libuuid1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libuuid1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libblkid1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libblkid1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libselinux1_2.2.2-1ubuntu0.1_amd64.deb ...
Unpacking libselinux1:amd64 (2.2.2-1ubuntu0.1) over (2.2.2-1) ...
Setting up libselinux1:amd64 (2.2.2-1ubuntu0.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libmount1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libmount1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libmount1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libgnutls26_2.12.23-12ubuntu2.1_amd64.deb ...
Unpacking libgnutls26:amd64 (2.12.23-12ubuntu2.1) over (2.12.23-12ubuntu2) ...
Preparing to unpack .../libssl1.0.0_1.0.1f-1ubuntu2.4_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.1f-1ubuntu2.4) over (1.0.1f-1ubuntu2) ...
Preparing to unpack .../libjson-c2_0.11-3ubuntu1.2_amd64.deb ...
Unpacking libjson-c2:amd64 (0.11-3ubuntu1.2) over (0.11-3ubuntu1) ...
Preparing to unpack .../libcgmanager0_0.24-0ubuntu7_amd64.deb ...
Unpacking libcgmanager0:amd64 (0.24-0ubuntu7) over (0.24-0ubuntu5) ...
Preparing to unpack .../udev_204-5ubuntu20.3_amd64.deb ...
Adding 'diversion of /bin/udevadm to /bin/udevadm.upgrade by fake-udev'
Unpacking udev (204-5ubuntu20.3) over (204-5ubuntu20) ...
Preparing to unpack .../libudev1_204-5ubuntu20.3_amd64.deb ...
Unpacking libudev1:amd64 (204-5ubuntu20.3) over (204-5ubuntu20) ...
Preparing to unpack .../ifupdown_0.7.47.2ubuntu4.1_amd64.deb ...
Unpacking ifupdown (0.7.47.2ubuntu4.1) over (0.7.47.2ubuntu4) ...
Preparing to unpack .../initramfs-tools_0.103ubuntu4.2_all.deb ...
Unpacking initramfs-tools (0.103ubuntu4.2) over (0.103ubuntu4) ...
Preparing to unpack .../initramfs-tools-bin_0.103ubuntu4.2_amd64.deb ...
Unpacking initramfs-tools-bin (0.103ubuntu4.2) over (0.103ubuntu4) ...
Preparing to unpack .../libjson0_0.11-3ubuntu1.2_amd64.deb ...
Unpacking libjson0:amd64 (0.11-3ubuntu1.2) over (0.11-3ubuntu1) ...
Preparing to unpack .../apt-transport-https_1.0.1ubuntu2.1_amd64.deb ...
Unpacking apt-transport-https (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Preparing to unpack .../openssl_1.0.1f-1ubuntu2.4_amd64.deb ...
Unpacking openssl (1.0.1f-1ubuntu2.4) over (1.0.1f-1ubuntu2) ...
Preparing to unpack .../dpkg-dev_1.17.5ubuntu5.3_all.deb ...
Unpacking dpkg-dev (1.17.5ubuntu5.3) over (1.17.5ubuntu5) ...
Preparing to unpack .../libdpkg-perl_1.17.5ubuntu5.3_all.deb ...
Unpacking libdpkg-perl (1.17.5ubuntu5.3) over (1.17.5ubuntu5) ...
Preparing to unpack .../patch_2.7.1-4ubuntu1_amd64.deb ...
Unpacking patch (2.7.1-4ubuntu1) over (2.7.1-4) ...
Preparing to unpack .../linux-libc-dev_3.13.0-30.55_amd64.deb ...
Unpacking linux-libc-dev:amd64 (3.13.0-30.55) over (3.13.0-24.46) ...
Setting up libgnutls26:amd64 (2.12.23-12ubuntu2.1) ...
Setting up libssl1.0.0:amd64 (1.0.1f-1ubuntu2.4) ...
Setting up libjson-c2:amd64 (0.11-3ubuntu1.2) ...
Setting up libcgmanager0:amd64 (0.24-0ubuntu7) ...
Setting up libudev1:amd64 (204-5ubuntu20.3) ...
Setting up udev (204-5ubuntu20.3) ...
invoke-rc.d: policy-rc.d denied execution of restart.
Removing 'diversion of /bin/udevadm to /bin/udevadm.upgrade by fake-udev'
update-initramfs: deferring update (trigger activated)
Setting up ifupdown (0.7.47.2ubuntu4.1) ...
Installing new version of config file /etc/init/network-interface.conf ...
Setting up initramfs-tools-bin (0.103ubuntu4.2) ...
Setting up initramfs-tools (0.103ubuntu4.2) ...
update-initramfs: deferring update (trigger activated)
Setting up libjson0:amd64 (0.11-3ubuntu1.2) ...
Setting up apt-transport-https (1.0.1ubuntu2.1) ...
Setting up openssl (1.0.1f-1ubuntu2.4) ...
Setting up libdpkg-perl (1.17.5ubuntu5.3) ...
Setting up patch (2.7.1-4ubuntu1) ...
Setting up dpkg-dev (1.17.5ubuntu5.3) ...
Setting up linux-libc-dev:amd64 (3.13.0-30.55) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
Processing triggers for initramfs-tools (0.103ubuntu4.2) ...
RUN: /usr/share/launchpad-buildd/slavebin/buildlivefs ['buildlivefs', '--build-id', 'LIVEFSBUILD-1088', '--arch', 'amd64', '--project', 'ubuntustudio-dvd', '--series', 'trusty', '--datestamp', '20140705-171703', '--proposed']
Reading package lists...
Building dependency tree...
Reading state information...
The following extra packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python fdupes germinate libapt-inst1.5
  libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  lsb-release mime-support python-apt-common python-minimal python2.7-minimal
  python3 python3-apt python3-germinate python3-minimal python3.4
  python3.4-minimal rsync squashfs-tools wget
Suggested packages:
  debtags dosfstools genisoimage git memtest86+ memtest86 mtools parted
  syslinux grub uuid-runtime win32-loader gnu-fdisk partimage lsb
  binfmt-support python3-doc python3-tk python3-apt-dbg python-apt-doc
  python3.4-doc openssh-client openssh-server
Recommended packages:
  libpython2.7-stdlib file python python2.7 iso-codes
The following NEW packages will be installed:
  apt-utils dctrl-tools debootstrap dh-python fdupes germinate libapt-inst1.5
  libexpat1 liblzo2-2 libmpdec2 libpopt0 libpython2.7-minimal
  libpython3-stdlib libpython3.4-minimal libpython3.4-stdlib live-build
  livecd-rootfs lsb-release mime-support python-apt-common python-minimal
  python2.7-minimal python3 python3-apt python3-germinate python3-minimal
  python3.4 python3.4-minimal rsync squashfs-tools wget
0 upgraded, 31 newly installed, 0 to remove and 0 not upgraded.
Need to get 7155 kB of archives.
After this operation, 31.3 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ trusty-security/main libapt-inst1.5 amd64 1.0.1ubuntu2.1 [58.7 kB]
Get:2 http://ftpmaster.internal/ubuntu/ trusty/main libexpat1 amd64 2.1.0-4ubuntu1 [71.1 kB]
Get:3 http://ftpmaster.internal/ubuntu/ trusty/main libmpdec2 amd64 2.4.0-6 [79.4 kB]
Get:4 http://ftpmaster.internal/ubuntu/ trusty/main libpopt0 amd64 1.16-8ubuntu1 [25.5 kB]
Get:5 http://ftpmaster.internal/ubuntu/ trusty/main libpython3.4-minimal amd64 3.4.0-2ubuntu1 [444 kB]
Get:6 http://ftpmaster.internal/ubuntu/ trusty/main mime-support all 3.54ubuntu1 [31.7 kB]
Get:7 http://ftpmaster.internal/ubuntu/ trusty/main libpython3.4-stdlib amd64 3.4.0-2ubuntu1 [2015 kB]
Get:8 http://ftpmaster.internal/ubuntu/ trusty/main python3.4-minimal amd64 3.4.0-2ubuntu1 [1273 kB]
Get:9 http://ftpmaster.internal/ubuntu/ trusty/main liblzo2-2 amd64 2.06-1.2ubuntu1 [45.9 kB]
Get:10 http://ftpmaster.internal/ubuntu/ trusty/main libpython2.7-minimal amd64 2.7.6-8 [307 kB]
Get:11 http://ftpmaster.internal/ubuntu/ trusty/main python2.7-minimal amd64 2.7.6-8 [1190 kB]
Get:12 http://ftpmaster.internal/ubuntu/ trusty-security/main apt-utils amd64 1.0.1ubuntu2.1 [171 kB]
Get:13 http://ftpmaster.internal/ubuntu/ trusty/main python3.4 amd64 3.4.0-2ubuntu1 [163 kB]
Get:14 http://ftpmaster.internal/ubuntu/ trusty/main python3-minimal amd64 3.4.0-0ubuntu2 [23.2 kB]
Get:15 http://ftpmaster.internal/ubuntu/ trusty/main libpython3-stdlib amd64 3.4.0-0ubuntu2 [6912 B]
Get:16 http://ftpmaster.internal/ubuntu/ trusty/main python3 amd64 3.4.0-0ubuntu2 [8666 B]
Get:17 http://ftpmaster.internal/ubuntu/ trusty/main dh-python all 1.20140128-1ubuntu8 [51.0 kB]
Get:18 http://ftpmaster.internal/ubuntu/ trusty/main lsb-release all 4.1+Debian11ubuntu6 [11.4 kB]
Get:19 http://ftpmaster.internal/ubuntu/ trusty/main python-apt-common all 0.9.3.5 [17.3 kB]
Get:20 http://ftpmaster.internal/ubuntu/ trusty/main python3-apt amd64 0.9.3.5 [139 kB]
Get:21 http://ftpmaster.internal/ubuntu/ trusty-security/main rsync amd64 3.1.0-2ubuntu0.1 [283 kB]
Get:22 http://ftpmaster.internal/ubuntu/ trusty/main wget amd64 1.15-1ubuntu1 [270 kB]
Get:23 http://ftpmaster.internal/ubuntu/ trusty/main dctrl-tools amd64 2.23ubuntu1 [101 kB]
Get:24 http://ftpmaster.internal/ubuntu/ trusty/main fdupes amd64 1.51-1 [16.8 kB]
Get:25 http://ftpmaster.internal/ubuntu/ trusty-updates/main python3-germinate all 2.16.1 [35.5 kB]
Get:26 http://ftpmaster.internal/ubuntu/ trusty-updates/main germinate all 2.16.1 [19.5 kB]
Get:27 http://ftpmaster.internal/ubuntu/ trusty-updates/main debootstrap all 1.0.59ubuntu0.1 [30.0 kB]
Get:28 http://ftpmaster.internal/ubuntu/ trusty/main live-build all 3.0~a57-1ubuntu11 [132 kB]
Get:29 http://ftpmaster.internal/ubuntu/ trusty/main python-minimal amd64 2.7.5-5ubuntu3 [27.5 kB]
Get:30 http://ftpmaster.internal/ubuntu/ trusty/main squashfs-tools amd64 1:4.2+20130409-2 [90.4 kB]
Get:31 http://ftpmaster.internal/ubuntu/ trusty-updates/main livecd-rootfs amd64 2.208.1 [17.3 kB]
perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
	LANGUAGE = "en_GB:",
	LC_ALL = (unset),
	LANG = "en_GB.UTF-8"
    are supported and installed on your system.
perl: warning: Falling back to the standard locale ("C").
debconf: delaying package configuration, since apt-utils is not installed
Fetched 7155 kB in 1s (5912 kB/s)
Selecting previously unselected package libapt-inst1.5:amd64.
(Reading database ... 11788 files and directories currently installed.)
Preparing to unpack .../libapt-inst1.5_1.0.1ubuntu2.1_amd64.deb ...
Unpacking libapt-inst1.5:amd64 (1.0.1ubuntu2.1) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../libexpat1_2.1.0-4ubuntu1_amd64.deb ...
Unpacking libexpat1:amd64 (2.1.0-4ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../libmpdec2_2.4.0-6_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.0-6) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../libpopt0_1.16-8ubuntu1_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-8ubuntu1) ...
Selecting previously unselected package libpython3.4-minimal:amd64.
Preparing to unpack .../libpython3.4-minimal_3.4.0-2ubuntu1_amd64.deb ...
Unpacking libpython3.4-minimal:amd64 (3.4.0-2ubuntu1) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../mime-support_3.54ubuntu1_all.deb ...
Unpacking mime-support (3.54ubuntu1) ...
Selecting previously unselected package libpython3.4-stdlib:amd64.
Preparing to unpack .../libpython3.4-stdlib_3.4.0-2ubuntu1_amd64.deb ...
Unpacking libpython3.4-stdlib:amd64 (3.4.0-2ubuntu1) ...
Selecting previously unselected package python3.4-minimal.
Preparing to unpack .../python3.4-minimal_3.4.0-2ubuntu1_amd64.deb ...
Unpacking python3.4-minimal (3.4.0-2ubuntu1) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../liblzo2-2_2.06-1.2ubuntu1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.06-1.2ubuntu1) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../libpython2.7-minimal_2.7.6-8_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.6-8) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../python2.7-minimal_2.7.6-8_amd64.deb ...
Unpacking python2.7-minimal (2.7.6-8) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../apt-utils_1.0.1ubuntu2.1_amd64.deb ...
Unpacking apt-utils (1.0.1ubuntu2.1) ...
Selecting previously unselected package python3.4.
Preparing to unpack .../python3.4_3.4.0-2ubuntu1_amd64.deb ...
Unpacking python3.4 (3.4.0-2ubuntu1) ...
Selecting previously unselected package python3-minimal.
Preparing to unpack .../python3-minimal_3.4.0-0ubuntu2_amd64.deb ...
Unpacking python3-minimal (3.4.0-0ubuntu2) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../libpython3-stdlib_3.4.0-0ubuntu2_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.4.0-0ubuntu2) ...
Selecting previously unselected package python3.
Preparing to unpack .../python3_3.4.0-0ubuntu2_amd64.deb ...
Unpacking python3 (3.4.0-0ubuntu2) ...
Selecting previously unselected package dh-python.
Preparing to unpack .../dh-python_1.20140128-1ubuntu8_all.deb ...
Unpacking dh-python (1.20140128-1ubuntu8) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../lsb-release_4.1+Debian11ubuntu6_all.deb ...
Unpacking lsb-release (4.1+Debian11ubuntu6) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../python-apt-common_0.9.3.5_all.deb ...
Unpacking python-apt-common (0.9.3.5) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../python3-apt_0.9.3.5_amd64.deb ...
Unpacking python3-apt (0.9.3.5) ...
Selecting previously unselected package rsync.
Preparing to unpack .../rsync_3.1.0-2ubuntu0.1_amd64.deb ...
Unpacking rsync (3.1.0-2ubuntu0.1) ...
Selecting previously unselected package wget.
Preparing to unpack .../wget_1.15-1ubuntu1_amd64.deb ...
Unpacking wget (1.15-1ubuntu1) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../dctrl-tools_2.23ubuntu1_amd64.deb ...
Unpacking dctrl-tools (2.23ubuntu1) ...
Selecting previously unselected package fdupes.
Preparing to unpack .../fdupes_1.51-1_amd64.deb ...
Unpacking fdupes (1.51-1) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../python3-germinate_2.16.1_all.deb ...
Unpacking python3-germinate (2.16.1) ...
Selecting previously unselected package germinate.
Preparing to unpack .../germinate_2.16.1_all.deb ...
Unpacking germinate (2.16.1) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../debootstrap_1.0.59ubuntu0.1_all.deb ...
Unpacking debootstrap (1.0.59ubuntu0.1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../live-build_3.0~a57-1ubuntu11_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu11) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../python-minimal_2.7.5-5ubuntu3_amd64.deb ...
Unpacking python-minimal (2.7.5-5ubuntu3) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../squashfs-tools_1%3a4.2+20130409-2_amd64.deb ...
Unpacking squashfs-tools (1:4.2+20130409-2) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../livecd-rootfs_2.208.1_amd64.deb ...
Unpacking livecd-rootfs (2.208.1) ...
Setting up libapt-inst1.5:amd64 (1.0.1ubuntu2.1) ...
Setting up libexpat1:amd64 (2.1.0-4ubuntu1) ...
Setting up libmpdec2:amd64 (2.4.0-6) ...
Setting up libpopt0:amd64 (1.16-8ubuntu1) ...
Setting up libpython3.4-minimal:amd64 (3.4.0-2ubuntu1) ...
Setting up mime-support (3.54ubuntu1) ...
update-alternatives: using /usr/bin/see to provide /usr/bin/view (view) in auto mode
Setting up libpython3.4-stdlib:amd64 (3.4.0-2ubuntu1) ...
Setting up python3.4-minimal (3.4.0-2ubuntu1) ...
Setting up liblzo2-2:amd64 (2.06-1.2ubuntu1) ...
Setting up libpython2.7-minimal:amd64 (2.7.6-8) ...
Setting up python2.7-minimal (2.7.6-8) ...
Linking and byte-compiling packages for runtime python2.7...
Setting up apt-utils (1.0.1ubuntu2.1) ...
Setting up python3.4 (3.4.0-2ubuntu1) ...
Setting up python3-minimal (3.4.0-0ubuntu2) ...
Setting up libpython3-stdlib:amd64 (3.4.0-0ubuntu2) ...
Setting up rsync (3.1.0-2ubuntu0.1) ...
 Removing any system startup links for /etc/init.d/rsync ...
update-rc.d: warning: default stop runlevel arguments (0 1 6) do not match rsync Default-Stop values (none)
 Adding system startup for /etc/init.d/rsync ...
   /etc/rc0.d/K20rsync -> ../init.d/rsync
   /etc/rc1.d/K20rsync -> ../init.d/rsync
   /etc/rc6.d/K20rsync -> ../init.d/rsync
   /etc/rc2.d/S20rsync -> ../init.d/rsync
   /etc/rc3.d/S20rsync -> ../init.d/rsync
   /etc/rc4.d/S20rsync -> ../init.d/rsync
   /etc/rc5.d/S20rsync -> ../init.d/rsync
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up wget (1.15-1ubuntu1) ...
Setting up dctrl-tools (2.23ubuntu1) ...
Setting up fdupes (1.51-1) ...
Setting up debootstrap (1.0.59ubuntu0.1) ...
Setting up live-build (3.0~a57-1ubuntu11) ...
Setting up python-minimal (2.7.5-5ubuntu3) ...
Setting up squashfs-tools (1:4.2+20130409-2) ...
Setting up python3 (3.4.0-0ubuntu2) ...
running python rtupdate hooks for python3.4...
running python post-rtupdate hooks for python3.4...
Setting up dh-python (1.20140128-1ubuntu8) ...
Setting up lsb-release (4.1+Debian11ubuntu6) ...
Setting up python-apt-common (0.9.3.5) ...
Setting up python3-apt (0.9.3.5) ...
Setting up python3-germinate (2.16.1) ...
Setting up germinate (2.16.1) ...
Setting up livecd-rootfs (2.208.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
[2014-07-05 17:18:01] lb_clean --purge
P: Executing auto/clean script.
[2014-07-05 17:18:01] lb_clean noauto --purge
P: Executing auto/clean script.
[2014-07-05 17:18:01] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2014-07-05 17:18:02] lb_clean noauto --cache
[2014-07-05 17:18:02] lb_config 
P: Executing auto/config script.
Building on allspice.buildd
[2014-07-05 17:18:02] lb_config noauto --mode ubuntu --distribution trusty --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours lowlatency --initsystem none --bootloader none --initramfs-compression lzma
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2014-07-05 17:18:02] lb_build 
P: Executing auto/build script.
[2014-07-05 17:18:02] lb_bootstrap 
P: Setting up cleanup function
[2014-07-05 17:18:02] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2014-07-05 17:18:02] lb_bootstrap_copy 
[2014-07-05 17:18:02] lb_bootstrap_cdebootstrap 
[2014-07-05 17:18:02] lb_bootstrap_debootstrap 
P: Begin bootstrapping system...
[2014-07-05 17:18:03] lb_testroot 
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Retrieving Packages 
I: Validating Packages 
I: Retrieving Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.113+nmu3ubuntu3
I: Validating adduser 3.113+nmu3ubuntu3
I: Retrieving apt 1.0.1ubuntu2
I: Validating apt 1.0.1ubuntu2
I: Retrieving apt-utils 1.0.1ubuntu2
I: Validating apt-utils 1.0.1ubuntu2
I: Retrieving base-files 7.2ubuntu5
I: Validating base-files 7.2ubuntu5
I: Retrieving base-passwd 3.5.33
I: Validating base-passwd 3.5.33
I: Retrieving bash 4.3-6ubuntu1
I: Validating bash 4.3-6ubuntu1
I: Retrieving bsdutils 1%3a2.20.1-5.1ubuntu20
I: Validating bsdutils 1%3a2.20.1-5.1ubuntu20
I: Retrieving busybox-initramfs 1%3a1.21.0-1ubuntu1
I: Validating busybox-initramfs 1%3a1.21.0-1ubuntu1
I: Retrieving bzip2 1.0.6-5
I: Validating bzip2 1.0.6-5
I: Retrieving console-setup 1.70ubuntu8
I: Validating console-setup 1.70ubuntu8
I: Retrieving coreutils 8.21-1ubuntu5
I: Validating coreutils 8.21-1ubuntu5
I: Retrieving cpio 2.11+dfsg-1ubuntu1
I: Validating cpio 2.11+dfsg-1ubuntu1
I: Retrieving cron 3.0pl1-124ubuntu2
I: Validating cron 3.0pl1-124ubuntu2
I: Retrieving dash 0.5.7-4ubuntu1
I: Validating dash 0.5.7-4ubuntu1
I: Retrieving debconf 1.5.51ubuntu2
I: Validating debconf 1.5.51ubuntu2
I: Retrieving debconf-i18n 1.5.51ubuntu2
I: Validating debconf-i18n 1.5.51ubuntu2
I: Retrieving debianutils 4.4
I: Validating debianutils 4.4
I: Retrieving dh-python 1.20140128-1ubuntu8
I: Validating dh-python 1.20140128-1ubuntu8
I: Retrieving diffutils 1%3a3.3-1
I: Validating diffutils 1%3a3.3-1
I: Retrieving dmsetup 2%3a1.02.77-6ubuntu2
I: Validating dmsetup 2%3a1.02.77-6ubuntu2
I: Retrieving dpkg 1.17.5ubuntu5
I: Validating dpkg 1.17.5ubuntu5
I: Retrieving e2fslibs 1.42.9-3ubuntu1
I: Validating e2fslibs 1.42.9-3ubuntu1
I: Retrieving e2fsprogs 1.42.9-3ubuntu1
I: Validating e2fsprogs 1.42.9-3ubuntu1
I: Retrieving eject 2.1.5+deb1+cvs20081104-13.1
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Retrieving file 1%3a5.14-2ubuntu3
I: Validating file 1%3a5.14-2ubuntu3
I: Retrieving findutils 4.4.2-7
I: Validating findutils 4.4.2-7
I: Retrieving gcc-4.8-base 4.8.2-19ubuntu1
I: Validating gcc-4.8-base 4.8.2-19ubuntu1
I: Retrieving gcc-4.9-base 4.9-20140406-0ubuntu1
I: Validating gcc-4.9-base 4.9-20140406-0ubuntu1
I: Retrieving gnupg 1.4.16-1ubuntu2
I: Validating gnupg 1.4.16-1ubuntu2
I: Retrieving gpgv 1.4.16-1ubuntu2
I: Validating gpgv 1.4.16-1ubuntu2
I: Retrieving grep 2.16-1
I: Validating grep 2.16-1
I: Retrieving gzip 1.6-3ubuntu1
I: Validating gzip 1.6-3ubuntu1
I: Retrieving hostname 3.15ubuntu1
I: Validating hostname 3.15ubuntu1
I: Retrieving ifupdown 0.7.47.2ubuntu4
I: Validating ifupdown 0.7.47.2ubuntu4
I: Retrieving init-system-helpers 1.14
I: Validating init-system-helpers 1.14
I: Retrieving initramfs-tools 0.103ubuntu4
I: Validating initramfs-tools 0.103ubuntu4
I: Retrieving initramfs-tools-bin 0.103ubuntu4
I: Validating initramfs-tools-bin 0.103ubuntu4
I: Retrieving initscripts 2.88dsf-41ubuntu6
I: Validating initscripts 2.88dsf-41ubuntu6
I: Retrieving insserv 1.14.0-5ubuntu2
I: Validating insserv 1.14.0-5ubuntu2
I: Retrieving iproute2 3.12.0-2
I: Validating iproute2 3.12.0-2
I: Retrieving iputils-ping 3%3a20121221-4ubuntu1
I: Validating iputils-ping 3%3a20121221-4ubuntu1
I: Retrieving isc-dhcp-client 4.2.4-7ubuntu12
I: Validating isc-dhcp-client 4.2.4-7ubuntu12
I: Retrieving isc-dhcp-common 4.2.4-7ubuntu12
I: Validating isc-dhcp-common 4.2.4-7ubuntu12
I: Retrieving kbd 1.15.5-1ubuntu1
I: Validating kbd 1.15.5-1ubuntu1
I: Retrieving keyboard-configuration 1.70ubuntu8
I: Validating keyboard-configuration 1.70ubuntu8
I: Retrieving klibc-utils 2.0.3-0ubuntu1
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Retrieving kmod 15-0ubuntu6
I: Validating kmod 15-0ubuntu6
I: Retrieving less 458-2
I: Validating less 458-2
I: Retrieving libacl1 2.2.52-1
I: Validating libacl1 2.2.52-1
I: Retrieving libapt-inst1.5 1.0.1ubuntu2
I: Validating libapt-inst1.5 1.0.1ubuntu2
I: Retrieving libapt-pkg4.12 1.0.1ubuntu2
I: Validating libapt-pkg4.12 1.0.1ubuntu2
I: Retrieving libarchive-extract-perl 0.70-1
I: Validating libarchive-extract-perl 0.70-1
I: Retrieving libattr1 1%3a2.4.47-1ubuntu1
I: Validating libattr1 1%3a2.4.47-1ubuntu1
I: Retrieving libaudit-common 1%3a2.3.2-2ubuntu1
I: Validating libaudit-common 1%3a2.3.2-2ubuntu1
I: Retrieving libaudit1 1%3a2.3.2-2ubuntu1
I: Validating libaudit1 1%3a2.3.2-2ubuntu1
I: Retrieving libblkid1 2.20.1-5.1ubuntu20
I: Validating libblkid1 2.20.1-5.1ubuntu20
I: Retrieving libbsd0 0.6.0-2ubuntu1
I: Validating libbsd0 0.6.0-2ubuntu1
I: Retrieving libbz2-1.0 1.0.6-5
I: Validating libbz2-1.0 1.0.6-5
I: Retrieving libc-bin 2.19-0ubuntu6
I: Validating libc-bin 2.19-0ubuntu6
I: Retrieving libc6 2.19-0ubuntu6
I: Validating libc6 2.19-0ubuntu6
I: Retrieving libcap2 1%3a2.24-0ubuntu2
I: Validating libcap2 1%3a2.24-0ubuntu2
I: Retrieving libcap2-bin 1%3a2.24-0ubuntu2
I: Validating libcap2-bin 1%3a2.24-0ubuntu2
I: Retrieving libcgmanager0 0.24-0ubuntu5
I: Validating libcgmanager0 0.24-0ubuntu5
I: Retrieving libcomerr2 1.42.9-3ubuntu1
I: Validating libcomerr2 1.42.9-3ubuntu1
I: Retrieving libdb5.3 5.3.28-3ubuntu3
I: Validating libdb5.3 5.3.28-3ubuntu3
I: Retrieving libdbus-1-3 1.6.18-0ubuntu4
I: Validating libdbus-1-3 1.6.18-0ubuntu4
I: Retrieving libdebconfclient0 0.187ubuntu1
I: Validating libdebconfclient0 0.187ubuntu1
I: Retrieving libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Validating libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Retrieving libdrm2 2.4.52-1
I: Validating libdrm2 2.4.52-1
I: Retrieving libestr0 0.1.9-0ubuntu2
I: Validating libestr0 0.1.9-0ubuntu2
I: Retrieving libexpat1 2.1.0-4ubuntu1
I: Validating libexpat1 2.1.0-4ubuntu1
I: Retrieving libffi6 3.1~rc1+r3.0.13-12
I: Validating libffi6 3.1~rc1+r3.0.13-12
I: Retrieving libfribidi0 0.19.6-1
I: Validating libfribidi0 0.19.6-1
I: Retrieving libgcc1 1%3a4.9-20140406-0ubuntu1
I: Validating libgcc1 1%3a4.9-20140406-0ubuntu1
I: Retrieving libgcrypt11 1.5.3-2ubuntu4
I: Validating libgcrypt11 1.5.3-2ubuntu4
I: Retrieving libgdbm3 1.8.3-12build1
I: Validating libgdbm3 1.8.3-12build1
I: Retrieving libgnutls-openssl27 2.12.23-12ubuntu2
I: Validating libgnutls-openssl27 2.12.23-12ubuntu2
I: Retrieving libgnutls26 2.12.23-12ubuntu2
I: Validating libgnutls26 2.12.23-12ubuntu2
I: Retrieving libgpg-error0 1.12-0.2ubuntu1
I: Validating libgpg-error0 1.12-0.2ubuntu1
I: Retrieving libjson-c2 0.11-3ubuntu1
I: Validating libjson-c2 0.11-3ubuntu1
I: Retrieving libjson0 0.11-3ubuntu1
I: Validating libjson0 0.11-3ubuntu1
I: Retrieving libklibc 2.0.3-0ubuntu1
I: Validating libklibc 2.0.3-0ubuntu1
I: Retrieving libkmod2 15-0ubuntu6
I: Validating libkmod2 15-0ubuntu6
I: Retrieving liblocale-gettext-perl 1.05-7build3
I: Validating liblocale-gettext-perl 1.05-7build3
I: Retrieving liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Retrieving liblockfile1 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Retrieving liblog-message-simple-perl 0.10-1
I: Validating liblog-message-simple-perl 0.10-1
I: Retrieving liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Retrieving libmagic1 1%3a5.14-2ubuntu3
I: Validating libmagic1 1%3a5.14-2ubuntu3
I: Retrieving libmodule-pluggable-perl 5.1-1
I: Validating libmodule-pluggable-perl 5.1-1
I: Retrieving libmount1 2.20.1-5.1ubuntu20
I: Validating libmount1 2.20.1-5.1ubuntu20
I: Retrieving libmpdec2 2.4.0-6
I: Validating libmpdec2 2.4.0-6
I: Retrieving libncurses5 5.9+20140118-1ubuntu1
I: Validating libncurses5 5.9+20140118-1ubuntu1
I: Retrieving libncursesw5 5.9+20140118-1ubuntu1
I: Validating libncursesw5 5.9+20140118-1ubuntu1
I: Retrieving libnewt0.52 0.52.15-2ubuntu5
I: Validating libnewt0.52 0.52.15-2ubuntu5
I: Retrieving libnih-dbus1 1.0.3-4ubuntu25
I: Validating libnih-dbus1 1.0.3-4ubuntu25
I: Retrieving libnih1 1.0.3-4ubuntu25
I: Validating libnih1 1.0.3-4ubuntu25
I: Retrieving libp11-kit0 0.20.2-2ubuntu2
I: Validating libp11-kit0 0.20.2-2ubuntu2
I: Retrieving libpam-cap 1%3a2.24-0ubuntu2
I: Validating libpam-cap 1%3a2.24-0ubuntu2
I: Retrieving libpam-modules 1.1.8-1ubuntu2
I: Validating libpam-modules 1.1.8-1ubuntu2
I: Retrieving libpam-modules-bin 1.1.8-1ubuntu2
I: Validating libpam-modules-bin 1.1.8-1ubuntu2
I: Retrieving libpam-runtime 1.1.8-1ubuntu2
I: Validating libpam-runtime 1.1.8-1ubuntu2
I: Retrieving libpam0g 1.1.8-1ubuntu2
I: Validating libpam0g 1.1.8-1ubuntu2
I: Retrieving libpcre3 1%3a8.31-2ubuntu2
I: Validating libpcre3 1%3a8.31-2ubuntu2
I: Retrieving libplymouth2 0.8.8-0ubuntu17
I: Validating libplymouth2 0.8.8-0ubuntu17
I: Retrieving libpng12-0 1.2.50-1ubuntu2
I: Validating libpng12-0 1.2.50-1ubuntu2
I: Retrieving libpod-latex-perl 0.61-1
I: Validating libpod-latex-perl 0.61-1
I: Retrieving libpopt0 1.16-8ubuntu1
I: Validating libpopt0 1.16-8ubuntu1
I: Retrieving libprocps3 1%3a3.3.9-1ubuntu2
I: Validating libprocps3 1%3a3.3.9-1ubuntu2
I: Retrieving libpython3-stdlib 3.4.0-0ubuntu2
I: Validating libpython3-stdlib 3.4.0-0ubuntu2
I: Retrieving libpython3.4-minimal 3.4.0-2ubuntu1
I: Validating libpython3.4-minimal 3.4.0-2ubuntu1
I: Retrieving libpython3.4-stdlib 3.4.0-2ubuntu1
I: Validating libpython3.4-stdlib 3.4.0-2ubuntu1
I: Retrieving libreadline6 6.3-4ubuntu2
I: Validating libreadline6 6.3-4ubuntu2
I: Retrieving libselinux1 2.2.2-1
I: Validating libselinux1 2.2.2-1
I: Retrieving libsemanage-common 2.2-1
I: Validating libsemanage-common 2.2-1
I: Retrieving libsemanage1 2.2-1
I: Validating libsemanage1 2.2-1
I: Retrieving libsepol1 2.2-1
I: Validating libsepol1 2.2-1
I: Retrieving libslang2 2.2.4-15ubuntu1
I: Validating libslang2 2.2.4-15ubuntu1
I: Retrieving libsqlite3-0 3.8.2-1ubuntu2
I: Validating libsqlite3-0 3.8.2-1ubuntu2
I: Retrieving libss2 1.42.9-3ubuntu1
I: Validating libss2 1.42.9-3ubuntu1
I: Retrieving libssl1.0.0 1.0.1f-1ubuntu2
I: Validating libssl1.0.0 1.0.1f-1ubuntu2
I: Retrieving libstdc++6 4.8.2-19ubuntu1
I: Validating libstdc++6 4.8.2-19ubuntu1
I: Retrieving libtasn1-6 3.4-3
I: Validating libtasn1-6 3.4-3
I: Retrieving libterm-ui-perl 0.42-1
I: Validating libterm-ui-perl 0.42-1
I: Retrieving libtext-charwidth-perl 0.04-7build3
I: Validating libtext-charwidth-perl 0.04-7build3
I: Retrieving libtext-iconv-perl 1.7-5build2
I: Validating libtext-iconv-perl 1.7-5build2
I: Retrieving libtext-soundex-perl 3.4-1build1
I: Validating libtext-soundex-perl 3.4-1build1
I: Retrieving libtext-wrapi18n-perl 0.06-7
I: Validating libtext-wrapi18n-perl 0.06-7
I: Retrieving libtinfo5 5.9+20140118-1ubuntu1
I: Validating libtinfo5 5.9+20140118-1ubuntu1
I: Retrieving libudev1 204-5ubuntu20
I: Validating libudev1 204-5ubuntu20
I: Retrieving libusb-0.1-4 2%3a0.1.12-23.3ubuntu1
I: Validating libusb-0.1-4 2%3a0.1.12-23.3ubuntu1
I: Retrieving libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Retrieving libuuid1 2.20.1-5.1ubuntu20
I: Validating libuuid1 2.20.1-5.1ubuntu20
I: Retrieving locales 2.13+git20120306-12
I: Validating locales 2.13+git20120306-12
I: Retrieving lockfile-progs 0.1.17
I: Validating lockfile-progs 0.1.17
I: Retrieving login 1%3a4.1.5.1-1ubuntu9
I: Validating login 1%3a4.1.5.1-1ubuntu9
I: Retrieving logrotate 3.8.7-1ubuntu1
I: Validating logrotate 3.8.7-1ubuntu1
I: Retrieving lsb-base 4.1+Debian11ubuntu6
I: Validating lsb-base 4.1+Debian11ubuntu6
I: Retrieving lsb-release 4.1+Debian11ubuntu6
I: Validating lsb-release 4.1+Debian11ubuntu6
I: Retrieving makedev 2.3.1-93ubuntu1
I: Validating makedev 2.3.1-93ubuntu1
I: Retrieving mawk 1.3.3-17ubuntu2
I: Validating mawk 1.3.3-17ubuntu2
I: Retrieving mime-support 3.54ubuntu1
I: Validating mime-support 3.54ubuntu1
I: Retrieving module-init-tools 15-0ubuntu6
I: Validating module-init-tools 15-0ubuntu6
I: Retrieving mount 2.20.1-5.1ubuntu20
I: Validating mount 2.20.1-5.1ubuntu20
I: Retrieving mountall 2.53
I: Validating mountall 2.53
I: Retrieving multiarch-support 2.19-0ubuntu6
I: Validating multiarch-support 2.19-0ubuntu6
I: Retrieving ncurses-base 5.9+20140118-1ubuntu1
I: Validating ncurses-base 5.9+20140118-1ubuntu1
I: Retrieving ncurses-bin 5.9+20140118-1ubuntu1
I: Validating ncurses-bin 5.9+20140118-1ubuntu1
I: Retrieving net-tools 1.60-25ubuntu2
I: Validating net-tools 1.60-25ubuntu2
I: Retrieving netbase 5.2
I: Validating netbase 5.2
I: Retrieving netcat-openbsd 1.105-7ubuntu1
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Retrieving ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Validating ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Retrieving passwd 1%3a4.1.5.1-1ubuntu9
I: Validating passwd 1%3a4.1.5.1-1ubuntu9
I: Retrieving perl 5.18.2-2ubuntu1
I: Validating perl 5.18.2-2ubuntu1
I: Retrieving perl-base 5.18.2-2ubuntu1
I: Validating perl-base 5.18.2-2ubuntu1
I: Retrieving perl-modules 5.18.2-2ubuntu1
I: Validating perl-modules 5.18.2-2ubuntu1
I: Retrieving plymouth 0.8.8-0ubuntu17
I: Validating plymouth 0.8.8-0ubuntu17
I: Retrieving procps 1%3a3.3.9-1ubuntu2
I: Validating procps 1%3a3.3.9-1ubuntu2
I: Retrieving python3 3.4.0-0ubuntu2
I: Validating python3 3.4.0-0ubuntu2
I: Retrieving python3-minimal 3.4.0-0ubuntu2
I: Validating python3-minimal 3.4.0-0ubuntu2
I: Retrieving python3.4 3.4.0-2ubuntu1
I: Validating python3.4 3.4.0-2ubuntu1
I: Retrieving python3.4-minimal 3.4.0-2ubuntu1
I: Validating python3.4-minimal 3.4.0-2ubuntu1
I: Retrieving readline-common 6.3-4ubuntu2
I: Validating readline-common 6.3-4ubuntu2
I: Retrieving resolvconf 1.69ubuntu1
I: Validating resolvconf 1.69ubuntu1
I: Retrieving rsyslog 7.4.4-1ubuntu2
I: Validating rsyslog 7.4.4-1ubuntu2
I: Retrieving sed 4.2.2-4ubuntu1
I: Validating sed 4.2.2-4ubuntu1
I: Retrieving sensible-utils 0.0.9
I: Validating sensible-utils 0.0.9
I: Retrieving sudo 1.8.9p5-1ubuntu1
I: Validating sudo 1.8.9p5-1ubuntu1
I: Retrieving sysv-rc 2.88dsf-41ubuntu6
I: Validating sysv-rc 2.88dsf-41ubuntu6
I: Retrieving sysvinit-utils 2.88dsf-41ubuntu6
I: Validating sysvinit-utils 2.88dsf-41ubuntu6
I: Retrieving tar 1.27.1-1
I: Validating tar 1.27.1-1
I: Retrieving tzdata 2014b-1
I: Validating tzdata 2014b-1
I: Retrieving ubuntu-keyring 2012.05.19
I: Validating ubuntu-keyring 2012.05.19
I: Retrieving ubuntu-minimal 1.325
I: Validating ubuntu-minimal 1.325
I: Retrieving ucf 3.0027+nmu1
I: Validating ucf 3.0027+nmu1
I: Retrieving udev 204-5ubuntu20
I: Validating udev 204-5ubuntu20
I: Retrieving upstart 1.12.1-0ubuntu4
I: Validating upstart 1.12.1-0ubuntu4
I: Retrieving ureadahead 0.100.0-16
I: Validating ureadahead 0.100.0-16
I: Retrieving util-linux 2.20.1-5.1ubuntu20
I: Validating util-linux 2.20.1-5.1ubuntu20
I: Retrieving vim-common 2%3a7.4.052-1ubuntu3
I: Validating vim-common 2%3a7.4.052-1ubuntu3
I: Retrieving vim-tiny 2%3a7.4.052-1ubuntu3
I: Validating vim-tiny 2%3a7.4.052-1ubuntu3
I: Retrieving whiptail 0.52.15-2ubuntu5
I: Validating whiptail 0.52.15-2ubuntu5
I: Retrieving xkb-data 2.10.1-1ubuntu1
I: Validating xkb-data 2.10.1-1ubuntu1
I: Retrieving zlib1g 1%3a1.2.8.dfsg-1ubuntu1
I: Validating zlib1g 1%3a1.2.8.dfsg-1ubuntu1
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap... 
I: Retrieving Release 
I: Retrieving Release.gpg 
I: Checking Release signature
I: Valid Release signature (key id 790BC7277767219C42C86F933B4FE6ACC0B21F32)
I: Validating Packages 
I: Validating Packages 
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.113+nmu3ubuntu3
I: Validating apt 1.0.1ubuntu2
I: Validating apt-utils 1.0.1ubuntu2
I: Validating base-files 7.2ubuntu5
I: Validating base-passwd 3.5.33
I: Validating bash 4.3-6ubuntu1
I: Validating bsdutils 1%3a2.20.1-5.1ubuntu20
I: Validating busybox-initramfs 1%3a1.21.0-1ubuntu1
I: Validating bzip2 1.0.6-5
I: Validating console-setup 1.70ubuntu8
I: Validating coreutils 8.21-1ubuntu5
I: Validating cpio 2.11+dfsg-1ubuntu1
I: Validating cron 3.0pl1-124ubuntu2
I: Validating dash 0.5.7-4ubuntu1
I: Validating debconf 1.5.51ubuntu2
I: Validating debconf-i18n 1.5.51ubuntu2
I: Validating debianutils 4.4
I: Validating dh-python 1.20140128-1ubuntu8
I: Validating diffutils 1%3a3.3-1
I: Validating dmsetup 2%3a1.02.77-6ubuntu2
I: Validating dpkg 1.17.5ubuntu5
I: Validating e2fslibs 1.42.9-3ubuntu1
I: Validating e2fsprogs 1.42.9-3ubuntu1
I: Validating eject 2.1.5+deb1+cvs20081104-13.1
I: Validating file 1%3a5.14-2ubuntu3
I: Validating findutils 4.4.2-7
I: Validating gcc-4.8-base 4.8.2-19ubuntu1
I: Validating gcc-4.9-base 4.9-20140406-0ubuntu1
I: Validating gnupg 1.4.16-1ubuntu2
I: Validating gpgv 1.4.16-1ubuntu2
I: Validating grep 2.16-1
I: Validating gzip 1.6-3ubuntu1
I: Validating hostname 3.15ubuntu1
I: Validating ifupdown 0.7.47.2ubuntu4
I: Validating init-system-helpers 1.14
I: Validating initramfs-tools 0.103ubuntu4
I: Validating initramfs-tools-bin 0.103ubuntu4
I: Validating initscripts 2.88dsf-41ubuntu6
I: Validating insserv 1.14.0-5ubuntu2
I: Validating iproute2 3.12.0-2
I: Validating iputils-ping 3%3a20121221-4ubuntu1
I: Validating isc-dhcp-client 4.2.4-7ubuntu12
I: Validating isc-dhcp-common 4.2.4-7ubuntu12
I: Validating kbd 1.15.5-1ubuntu1
I: Validating keyboard-configuration 1.70ubuntu8
I: Validating klibc-utils 2.0.3-0ubuntu1
I: Validating kmod 15-0ubuntu6
I: Validating less 458-2
I: Validating libacl1 2.2.52-1
I: Validating libapt-inst1.5 1.0.1ubuntu2
I: Validating libapt-pkg4.12 1.0.1ubuntu2
I: Validating libarchive-extract-perl 0.70-1
I: Validating libattr1 1%3a2.4.47-1ubuntu1
I: Validating libaudit-common 1%3a2.3.2-2ubuntu1
I: Validating libaudit1 1%3a2.3.2-2ubuntu1
I: Validating libblkid1 2.20.1-5.1ubuntu20
I: Validating libbsd0 0.6.0-2ubuntu1
I: Validating libbz2-1.0 1.0.6-5
I: Validating libc-bin 2.19-0ubuntu6
I: Validating libc6 2.19-0ubuntu6
I: Validating libcap2 1%3a2.24-0ubuntu2
I: Validating libcap2-bin 1%3a2.24-0ubuntu2
I: Validating libcgmanager0 0.24-0ubuntu5
I: Validating libcomerr2 1.42.9-3ubuntu1
I: Validating libdb5.3 5.3.28-3ubuntu3
I: Validating libdbus-1-3 1.6.18-0ubuntu4
I: Validating libdebconfclient0 0.187ubuntu1
I: Validating libdevmapper1.02.1 2%3a1.02.77-6ubuntu2
I: Validating libdrm2 2.4.52-1
I: Validating libestr0 0.1.9-0ubuntu2
I: Validating libexpat1 2.1.0-4ubuntu1
I: Validating libffi6 3.1~rc1+r3.0.13-12
I: Validating libfribidi0 0.19.6-1
I: Validating libgcc1 1%3a4.9-20140406-0ubuntu1
I: Validating libgcrypt11 1.5.3-2ubuntu4
I: Validating libgdbm3 1.8.3-12build1
I: Validating libgnutls-openssl27 2.12.23-12ubuntu2
I: Validating libgnutls26 2.12.23-12ubuntu2
I: Validating libgpg-error0 1.12-0.2ubuntu1
I: Validating libjson-c2 0.11-3ubuntu1
I: Validating libjson0 0.11-3ubuntu1
I: Validating libklibc 2.0.3-0ubuntu1
I: Validating libkmod2 15-0ubuntu6
I: Validating liblocale-gettext-perl 1.05-7build3
I: Validating liblockfile-bin 1.09-6ubuntu1
I: Validating liblockfile1 1.09-6ubuntu1
I: Validating liblog-message-simple-perl 0.10-1
I: Validating liblzma5 5.1.1alpha+20120614-2ubuntu2
I: Validating libmagic1 1%3a5.14-2ubuntu3
I: Validating libmodule-pluggable-perl 5.1-1
I: Validating libmount1 2.20.1-5.1ubuntu20
I: Validating libmpdec2 2.4.0-6
I: Validating libncurses5 5.9+20140118-1ubuntu1
I: Validating libncursesw5 5.9+20140118-1ubuntu1
I: Validating libnewt0.52 0.52.15-2ubuntu5
I: Validating libnih-dbus1 1.0.3-4ubuntu25
I: Validating libnih1 1.0.3-4ubuntu25
I: Validating libp11-kit0 0.20.2-2ubuntu2
I: Validating libpam-cap 1%3a2.24-0ubuntu2
I: Validating libpam-modules 1.1.8-1ubuntu2
I: Validating libpam-modules-bin 1.1.8-1ubuntu2
I: Validating libpam-runtime 1.1.8-1ubuntu2
I: Validating libpam0g 1.1.8-1ubuntu2
I: Validating libpcre3 1%3a8.31-2ubuntu2
I: Validating libplymouth2 0.8.8-0ubuntu17
I: Validating libpng12-0 1.2.50-1ubuntu2
I: Validating libpod-latex-perl 0.61-1
I: Validating libpopt0 1.16-8ubuntu1
I: Validating libprocps3 1%3a3.3.9-1ubuntu2
I: Validating libpython3-stdlib 3.4.0-0ubuntu2
I: Validating libpython3.4-minimal 3.4.0-2ubuntu1
I: Validating libpython3.4-stdlib 3.4.0-2ubuntu1
I: Validating libreadline6 6.3-4ubuntu2
I: Validating libselinux1 2.2.2-1
I: Validating libsemanage-common 2.2-1
I: Validating libsemanage1 2.2-1
I: Validating libsepol1 2.2-1
I: Validating libslang2 2.2.4-15ubuntu1
I: Validating libsqlite3-0 3.8.2-1ubuntu2
I: Validating libss2 1.42.9-3ubuntu1
I: Validating libssl1.0.0 1.0.1f-1ubuntu2
I: Validating libstdc++6 4.8.2-19ubuntu1
I: Validating libtasn1-6 3.4-3
I: Validating libterm-ui-perl 0.42-1
I: Validating libtext-charwidth-perl 0.04-7build3
I: Validating libtext-iconv-perl 1.7-5build2
I: Validating libtext-soundex-perl 3.4-1build1
I: Validating libtext-wrapi18n-perl 0.06-7
I: Validating libtinfo5 5.9+20140118-1ubuntu1
I: Validating libudev1 204-5ubuntu20
I: Validating libusb-0.1-4 2%3a0.1.12-23.3ubuntu1
I: Validating libustr-1.0-1 1.0.4-3ubuntu2
I: Validating libuuid1 2.20.1-5.1ubuntu20
I: Validating locales 2.13+git20120306-12
I: Validating lockfile-progs 0.1.17
I: Validating login 1%3a4.1.5.1-1ubuntu9
I: Validating logrotate 3.8.7-1ubuntu1
I: Validating lsb-base 4.1+Debian11ubuntu6
I: Validating lsb-release 4.1+Debian11ubuntu6
I: Validating makedev 2.3.1-93ubuntu1
I: Validating mawk 1.3.3-17ubuntu2
I: Validating mime-support 3.54ubuntu1
I: Validating module-init-tools 15-0ubuntu6
I: Validating mount 2.20.1-5.1ubuntu20
I: Validating mountall 2.53
I: Validating multiarch-support 2.19-0ubuntu6
I: Validating ncurses-base 5.9+20140118-1ubuntu1
I: Validating ncurses-bin 5.9+20140118-1ubuntu1
I: Validating net-tools 1.60-25ubuntu2
I: Validating netbase 5.2
I: Validating netcat-openbsd 1.105-7ubuntu1
I: Validating ntpdate 1%3a4.2.6.p5+dfsg-3ubuntu2
I: Validating passwd 1%3a4.1.5.1-1ubuntu9
I: Validating perl 5.18.2-2ubuntu1
I: Validating perl-base 5.18.2-2ubuntu1
I: Validating perl-modules 5.18.2-2ubuntu1
I: Validating plymouth 0.8.8-0ubuntu17
I: Validating procps 1%3a3.3.9-1ubuntu2
I: Validating python3 3.4.0-0ubuntu2
I: Validating python3-minimal 3.4.0-0ubuntu2
I: Validating python3.4 3.4.0-2ubuntu1
I: Validating python3.4-minimal 3.4.0-2ubuntu1
I: Validating readline-common 6.3-4ubuntu2
I: Validating resolvconf 1.69ubuntu1
I: Validating rsyslog 7.4.4-1ubuntu2
I: Validating sed 4.2.2-4ubuntu1
I: Validating sensible-utils 0.0.9
I: Validating sudo 1.8.9p5-1ubuntu1
I: Validating sysv-rc 2.88dsf-41ubuntu6
I: Validating sysvinit-utils 2.88dsf-41ubuntu6
I: Validating tar 1.27.1-1
I: Validating tzdata 2014b-1
I: Validating ubuntu-keyring 2012.05.19
I: Validating ubuntu-minimal 1.325
I: Validating ucf 3.0027+nmu1
I: Validating udev 204-5ubuntu20
I: Validating upstart 1.12.1-0ubuntu4
I: Validating ureadahead 0.100.0-16
I: Validating util-linux 2.20.1-5.1ubuntu20
I: Validating vim-common 2%3a7.4.052-1ubuntu3
I: Validating vim-tiny 2%3a7.4.052-1ubuntu3
I: Validating whiptail 0.52.15-2ubuntu5
I: Validating xkb-data 2.10.1-1ubuntu1
I: Validating zlib1g 1%3a1.2.8.dfsg-1ubuntu1
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting adduser...
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting busybox-initramfs...
I: Extracting coreutils...
I: Extracting cpio...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fslibs...
I: Extracting e2fsprogs...
I: Extracting findutils...
I: Extracting gcc-4.9-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting ifupdown...
I: Extracting initramfs-tools...
I: Extracting initramfs-tools-bin...
I: Extracting initscripts...
I: Extracting insserv...
I: Extracting iproute2...
I: Extracting klibc-utils...
I: Extracting kmod...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap2...
I: Extracting libcgmanager0...
I: Extracting libcomerr2...
I: Extracting libdb5.3...
I: Extracting libdbus-1-3...
I: Extracting libdebconfclient0...
I: Extracting libdrm2...
I: Extracting libgcc1...
I: Extracting libjson-c2...
I: Extracting libjson0...
I: Extracting libklibc...
I: Extracting libkmod2...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses5...
I: Extracting libncursesw5...
I: Extracting libnih-dbus1...
I: Extracting libnih1...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre3...
I: Extracting libplymouth2...
I: Extracting libpng12-0...
I: Extracting libprocps3...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libslang2...
I: Extracting libss2...
I: Extracting libtinfo5...
I: Extracting libudev1...
I: Extracting libustr-1.0-1...
I: Extracting libuuid1...
I: Extracting locales...
I: Extracting login...
I: Extracting lsb-base...
I: Extracting makedev...
I: Extracting mawk...
I: Extracting module-init-tools...
I: Extracting mount...
I: Extracting mountall...
I: Extracting multiarch-support...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting plymouth...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysv-rc...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting tzdata...
I: Extracting udev...
I: Extracting upstart...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking adduser...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking busybox-initramfs...
I: Unpacking coreutils...
I: Unpacking cpio...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fslibs:amd64...
I: Unpacking e2fsprogs...
I: Unpacking findutils...
I: Unpacking gcc-4.9-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking ifupdown...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initscripts...
I: Unpacking insserv...
I: Unpacking iproute2...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap2:amd64...
I: Unpacking libcgmanager0:amd64...
I: Unpacking libcomerr2:amd64...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libdrm2:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libjson-c2:amd64...
I: Unpacking libjson0:amd64...
I: Unpacking libklibc...
I: Unpacking libkmod2:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses5:amd64...
I: Unpacking libncursesw5:amd64...
I: Unpacking libnih-dbus1:amd64...
I: Unpacking libnih1:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libplymouth2:amd64...
I: Unpacking libpng12-0:amd64...
I: Unpacking libprocps3:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libtinfo5:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libustr-1.0-1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking locales...
I: Unpacking login...
I: Unpacking lsb-base...
I: Unpacking makedev...
I: Unpacking mawk...
I: Unpacking module-init-tools...
I: Unpacking mount...
I: Unpacking mountall...
I: Unpacking multiarch-support...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking plymouth...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysv-rc...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking tzdata...
I: Unpacking udev...
I: Unpacking upstart...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring ncurses-base...
I: Configuring sensible-utils...
I: Configuring libklibc...
I: Configuring gcc-4.9-base:amd64...
I: Configuring klibc-utils...
I: Configuring libsemanage-common...
I: Configuring libaudit-common...
I: Configuring libc6:amd64...
I: Configuring cpio...
I: Configuring debianutils...
I: Configuring bsdutils...
I: Configuring diffutils...
I: Configuring locales...
I: Configuring mawk...
I: Configuring hostname...
I: Configuring findutils...
I: Configuring insserv...
I: Configuring busybox-initramfs...
I: Configuring multiarch-support...
I: Configuring libcap2:amd64...
I: Configuring libustr-1.0-1:amd64...
I: Configuring libdbus-1-3:amd64...
I: Configuring libprocps3:amd64...
I: Configuring libjson-c2:amd64...
I: Configuring libdrm2:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libkmod2:amd64...
I: Configuring zlib1g:amd64...
I: Configuring libgcc1:amd64...
I: Configuring libdebconfclient0:amd64...
I: Configuring base-files...
I: Configuring libattr1:amd64...
I: Configuring e2fslibs:amd64...
I: Configuring base-passwd...
I: Configuring libcomerr2:amd64...
I: Configuring libacl1:amd64...
I: Configuring libslang2:amd64...
I: Configuring libss2:amd64...
I: Configuring liblzma5:amd64...
I: Configuring libnih1:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libdb5.3:amd64...
I: Configuring libpcre3:amd64...
I: Configuring libbz2-1.0:amd64...
I: Configuring libtinfo5:amd64...
I: Configuring libc-bin...
I: Configuring libjson0:amd64...
I: Configuring libnih-dbus1:amd64...
I: Configuring libselinux1:amd64...
I: Configuring libpng12-0:amd64...
I: Configuring iproute2...
I: Configuring coreutils...
I: Configuring makedev...
I: Configuring ncurses-bin...
I: Configuring libsemanage1:amd64...
I: Configuring tar...
I: Configuring libcgmanager0:amd64...
I: Configuring libncurses5:amd64...
I: Configuring libplymouth2:amd64...
I: Configuring dpkg...
I: Configuring libncursesw5:amd64...
I: Configuring sysvinit-utils...
I: Configuring dash...
I: Configuring perl-base...
I: Configuring libudev1:amd64...
I: Configuring mountall...
I: Configuring initramfs-tools-bin...
I: Configuring sed...
I: Configuring grep...
I: Configuring gzip...
I: Configuring bash...
I: Configuring debconf...
I: Configuring libpam0g:amd64...
I: Configuring sysv-rc...
I: Configuring tzdata...
I: Configuring kmod...
I: Configuring libpam-modules-bin...
I: Configuring module-init-tools...
I: Configuring libpam-modules:amd64...
I: Configuring passwd...
I: Configuring libpam-runtime...
I: Configuring login...
I: Configuring libuuid1:amd64...
I: Configuring adduser...
I: Configuring libblkid1:amd64...
I: Configuring util-linux...
I: Configuring libmount1:amd64...
I: Configuring mount...
I: Configuring initscripts...
I: Configuring e2fsprogs...
I: Configuring procps...
I: Configuring ifupdown...
I: Configuring upstart...
I: Configuring udev...
I: Configuring initramfs-tools...
I: Configuring plymouth...
I: Configuring libc-bin...
I: Configuring initramfs-tools...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking bzip2...
I: Unpacking console-setup...
I: Unpacking cron...
I: Unpacking debconf-i18n...
I: Unpacking dh-python...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gcc-4.8-base:amd64...
I: Unpacking gnupg...
I: Unpacking gpgv...
I: Unpacking init-system-helpers...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking less...
I: Unpacking libapt-inst1.5:amd64...
I: Unpacking libapt-pkg4.12:amd64...
I: Unpacking libarchive-extract-perl...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdevmapper1.02.1:amd64...
I: Unpacking libestr0...
I: Unpacking libexpat1:amd64...
I: Unpacking libffi6:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgcrypt11:amd64...
I: Unpacking libgdbm3:amd64...
I: Unpacking libgnutls-openssl27:amd64...
I: Unpacking libgnutls26:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblocale-gettext-perl...
I: Unpacking liblockfile-bin...
I: Unpacking liblockfile1:amd64...
I: Unpacking liblog-message-simple-perl...
I: Unpacking libmagic1:amd64...
I: Unpacking libmodule-pluggable-perl...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libp11-kit0:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpod-latex-perl...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.4-minimal:amd64...
I: Unpacking libpython3.4-stdlib:amd64...
I: Unpacking libreadline6:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libssl1.0.0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtasn1-6:amd64...
I: Unpacking libterm-ui-perl...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-soundex-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libusb-0.1-4:amd64...
I: Unpacking lockfile-progs...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking mime-support...
I: Unpacking net-tools...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking ntpdate...
I: Unpacking perl...
I: Unpacking perl-modules...
I: Unpacking python3...
I: Unpacking python3-minimal...
I: Unpacking python3.4...
I: Unpacking python3.4-minimal...
I: Unpacking readline-common...
I: Unpacking resolvconf...
I: Unpacking rsyslog...
I: Unpacking sudo...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking ureadahead...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xkb-data...
I: Configuring the base system...
I: Configuring libpam-cap:amd64...
I: Configuring sudo...
I: Configuring gpgv...
I: Configuring libssl1.0.0:amd64...
I: Configuring libffi6:amd64...
I: Configuring libgdbm3:amd64...
I: Configuring libmpdec2:amd64...
I: Configuring isc-dhcp-common...
I: Configuring libtasn1-6:amd64...
I: Configuring libpython3.4-minimal:amd64...
I: Configuring libpopt0:amd64...
I: Configuring libusb-0.1-4:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring ucf...
I: Configuring bzip2...
I: Configuring vim-common...
I: Configuring libestr0...
I: Configuring netbase...
I: Configuring libmagic1:amd64...
I: Configuring resolvconf...
I: Configuring file...
I: Configuring libcap2-bin...
I: Configuring libfribidi0:amd64...
I: Configuring libsqlite3-0:amd64...
I: Configuring libtext-iconv-perl...
I: Configuring libexpat1:amd64...
I: Configuring liblockfile-bin...
I: Configuring libnewt0.52:amd64...
I: Configuring net-tools...
I: Configuring gcc-4.8-base:amd64...
I: Configuring ureadahead...
I: Configuring xkb-data...
I: Configuring libbsd0:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring ubuntu-keyring...
I: Configuring mime-support...
I: Configuring cron...
I: Configuring ntpdate...
I: Configuring libstdc++6:amd64...
I: Configuring isc-dhcp-client...
I: Configuring vim-tiny...
I: Configuring less...
I: Configuring libtext-charwidth-perl...
I: Configuring readline-common...
I: Configuring liblockfile1:amd64...
I: Configuring libtext-wrapi18n-perl...
I: Configuring libgcrypt11:amd64...
I: Configuring whiptail...
I: Configuring libapt-pkg4.12:amd64...
I: Configuring netcat-openbsd...
I: Configuring libapt-inst1.5:amd64...
I: Configuring libreadline6:amd64...
I: Configuring python3.4-minimal...
I: Configuring lockfile-progs...
I: Configuring gnupg...
I: Configuring debconf-i18n...
I: Configuring keyboard-configuration...
I: Configuring libgnutls26:amd64...
I: Configuring libpython3.4-stdlib:amd64...
I: Configuring apt-utils...
I: Configuring libpython3-stdlib:amd64...
I: Configuring apt...
I: Configuring python3.4...
I: Configuring libgnutls-openssl27:amd64...
I: Configuring iputils-ping...
I: Configuring ureadahead...
I: Configuring logrotate...
I: Configuring dmsetup...
I: Configuring dh-python...
I: Configuring python3...
I: Configuring perl-modules...
I: Configuring lsb-release...
I: Configuring console-setup...
I: Configuring eject...
I: Configuring perl...
I: Configuring libpod-latex-perl...
I: Configuring init-system-helpers...
I: Configuring liblog-message-simple-perl...
I: Configuring libtext-soundex-perl...
I: Configuring libarchive-extract-perl...
I: Configuring libterm-ui-perl...
I: Configuring libmodule-pluggable-perl...
I: Configuring rsyslog...
I: Configuring kbd...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2014-07-05 17:19:04] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
[2014-07-05 17:19:05] lb_chroot 
P: Setting up cleanup function
[2014-07-05 17:19:05] lb_chroot_cache restore
[2014-07-05 17:19:05] lb_chroot_devpts install
[2014-07-05 17:19:05] lb_testroot 
P: Begin mounting /dev/pts...
[2014-07-05 17:19:05] lb_chroot_proc install
[2014-07-05 17:19:05] lb_testroot 
P: Begin mounting /proc...
[2014-07-05 17:19:05] lb_chroot_selinuxfs install
[2014-07-05 17:19:05] lb_testroot 
[2014-07-05 17:19:05] lb_chroot_sysfs install
[2014-07-05 17:19:05] lb_testroot 
P: Begin mounting /sys...
[2014-07-05 17:19:06] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2014-07-05 17:19:06] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
[2014-07-05 17:19:06] lb_chroot_tmpfs install
[2014-07-05 17:19:06] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2014-07-05 17:19:06] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2014-07-05 17:19:06] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2014-07-05 17:19:06] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2014-07-05 17:19:06] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
[2014-07-05 17:19:06] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2014-07-05 17:19:06] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
deb http://archive.ubuntu.com/ubuntu/ trusty-proposed main restricted universe multiverse
Ign http://security.ubuntu.com trusty-security InRelease
Ign http://archive.ubuntu.com trusty-proposed InRelease
Ign http://ftpmaster.internal trusty InRelease
Get:1 http://security.ubuntu.com trusty-security Release.gpg [933 B]
Get:2 http://archive.ubuntu.com trusty-proposed Release.gpg [933 B]
Ign http://ftpmaster.internal trusty-updates InRelease
Get:3 http://archive.ubuntu.com trusty-proposed Release [58.5 kB]
Hit http://ftpmaster.internal trusty Release.gpg
Get:4 http://ftpmaster.internal trusty-updates Release.gpg [933 B]
Hit http://ftpmaster.internal trusty Release
Get:5 http://security.ubuntu.com trusty-security Release [58.5 kB]
Get:6 http://ftpmaster.internal trusty-updates Release [58.5 kB]
Hit http://ftpmaster.internal trusty/main amd64 Packages
Hit http://ftpmaster.internal trusty/restricted amd64 Packages
Get:7 http://archive.ubuntu.com trusty-proposed/main amd64 Packages [76.4 kB]
Get:8 http://ftpmaster.internal trusty/universe amd64 Packages [5859 kB]
Get:9 http://archive.ubuntu.com trusty-proposed/restricted amd64 Packages [14 B]
Get:10 http://archive.ubuntu.com trusty-proposed/universe amd64 Packages [30.0 kB]
Get:11 http://archive.ubuntu.com trusty-proposed/multiverse amd64 Packages [661 B]
Get:12 http://security.ubuntu.com trusty-security/main amd64 Packages [105 kB]
Get:13 http://archive.ubuntu.com trusty-proposed/main Translation-en [32.9 kB]
Get:14 http://security.ubuntu.com trusty-security/restricted amd64 Packages [14 B]
Get:15 http://security.ubuntu.com trusty-security/universe amd64 Packages [35.9 kB]
Get:16 http://security.ubuntu.com trusty-security/multiverse amd64 Packages [1157 B]
Get:17 http://archive.ubuntu.com trusty-proposed/multiverse Translation-en [306 B]
Get:18 http://archive.ubuntu.com trusty-proposed/restricted Translation-en [14 B]
Get:19 http://security.ubuntu.com trusty-security/main Translation-en [49.4 kB]
Get:20 http://archive.ubuntu.com trusty-proposed/universe Translation-en [17.0 kB]
Get:21 http://security.ubuntu.com trusty-security/multiverse Translation-en [587 B]
Get:22 http://security.ubuntu.com trusty-security/restricted Translation-en [14 B]
Get:23 http://security.ubuntu.com trusty-security/universe Translation-en [19.5 kB]
Get:24 http://ftpmaster.internal trusty/multiverse amd64 Packages [132 kB]
Get:25 http://ftpmaster.internal trusty/main Translation-en [762 kB]
Get:26 http://ftpmaster.internal trusty/multiverse Translation-en [102 kB]
Get:27 http://ftpmaster.internal trusty/restricted Translation-en [3457 B]
Get:28 http://ftpmaster.internal trusty/universe Translation-en [4089 kB]
Get:29 http://ftpmaster.internal trusty-updates/main amd64 Packages [214 kB]
Get:30 http://ftpmaster.internal trusty-updates/restricted amd64 Packages [14 B]
Get:31 http://ftpmaster.internal trusty-updates/universe amd64 Packages [153 kB]
Get:32 http://ftpmaster.internal trusty-updates/multiverse amd64 Packages [7397 B]
Get:33 http://ftpmaster.internal trusty-updates/main Translation-en [97.4 kB]
Get:34 http://ftpmaster.internal trusty-updates/multiverse Translation-en [3971 B]
Get:35 http://ftpmaster.internal trusty-updates/restricted Translation-en [14 B]
Get:36 http://ftpmaster.internal trusty-updates/universe Translation-en [74.5 kB]
Fetched 12.0 MB in 3s (3158 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version.
0 upgraded, 0 newly installed, 0 to remove and 30 not upgraded.
Ign http://archive.ubuntu.com trusty-proposed InRelease
Ign http://security.ubuntu.com trusty-security InRelease
Hit http://security.ubuntu.com trusty-security Release.gpg
Hit http://archive.ubuntu.com trusty-proposed Release.gpg
Ign http://ftpmaster.internal trusty InRelease
Hit http://security.ubuntu.com trusty-security Release
Hit http://archive.ubuntu.com trusty-proposed Release
Ign http://ftpmaster.internal trusty-updates InRelease
Hit http://ftpmaster.internal trusty Release.gpg
Hit http://ftpmaster.internal trusty-updates Release.gpg
Hit http://ftpmaster.internal trusty Release
Hit http://ftpmaster.internal trusty-updates Release
Hit http://security.ubuntu.com trusty-security/main amd64 Packages
Hit http://security.ubuntu.com trusty-security/restricted amd64 Packages
Hit http://security.ubuntu.com trusty-security/universe amd64 Packages
Hit http://security.ubuntu.com trusty-security/multiverse amd64 Packages
Hit http://security.ubuntu.com trusty-security/main Translation-en
Hit http://security.ubuntu.com trusty-security/multiverse Translation-en
Hit http://security.ubuntu.com trusty-security/restricted Translation-en
Hit http://security.ubuntu.com trusty-security/universe Translation-en
Hit http://archive.ubuntu.com trusty-proposed/main amd64 Packages
Hit http://archive.ubuntu.com trusty-proposed/restricted amd64 Packages
Hit http://archive.ubuntu.com trusty-proposed/universe amd64 Packages
Hit http://archive.ubuntu.com trusty-proposed/multiverse amd64 Packages
Hit http://archive.ubuntu.com trusty-proposed/main Translation-en
Hit http://archive.ubuntu.com trusty-proposed/multiverse Translation-en
Hit http://archive.ubuntu.com trusty-proposed/restricted Translation-en
Hit http://archive.ubuntu.com trusty-proposed/universe Translation-en
Hit http://ftpmaster.internal trusty/main amd64 Packages
Hit http://ftpmaster.internal trusty/restricted amd64 Packages
Hit http://ftpmaster.internal trusty/universe amd64 Packages
Hit http://ftpmaster.internal trusty/multiverse amd64 Packages
Hit http://ftpmaster.internal trusty/main Translation-en
Hit http://ftpmaster.internal trusty/multiverse Translation-en
Hit http://ftpmaster.internal trusty/restricted Translation-en
Hit http://ftpmaster.internal trusty/universe Translation-en
Hit http://ftpmaster.internal trusty-updates/main amd64 Packages
Hit http://ftpmaster.internal trusty-updates/restricted amd64 Packages
Hit http://ftpmaster.internal trusty-updates/universe amd64 Packages
Hit http://ftpmaster.internal trusty-updates/multiverse amd64 Packages
Hit http://ftpmaster.internal trusty-updates/main Translation-en
Hit http://ftpmaster.internal trusty-updates/multiverse Translation-en
Hit http://ftpmaster.internal trusty-updates/restricted Translation-en
Hit http://ftpmaster.internal trusty-updates/universe Translation-en
Reading package lists...
Reading package lists...
Building dependency tree...
The following packages will be upgraded:
  apt apt-utils bash bsdutils dpkg gnupg gpgv ifupdown initramfs-tools
  initramfs-tools-bin iputils-ping libapt-inst1.5 libapt-pkg4.12 libblkid1
  libcgmanager0 libgnutls-openssl27 libgnutls26 libjson-c2 libjson0 libmount1
  libselinux1 libssl1.0.0 libudev1 libuuid1 locales mount resolvconf tzdata
  udev util-linux
30 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Need to get 11.1 MB of archives.
After this operation, 147 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu/ trusty-updates/main bash amd64 4.3-7ubuntu1 [575 kB]
Get:2 http://security.ubuntu.com/ubuntu/ trusty-security/main dpkg amd64 1.17.5ubuntu5.3 [1954 kB]
Get:3 http://ftpmaster.internal/ubuntu/ trusty-updates/main mount amd64 2.20.1-5.1ubuntu20.1 [115 kB]
Get:4 http://ftpmaster.internal/ubuntu/ trusty-updates/main util-linux amd64 2.20.1-5.1ubuntu20.1 [456 kB]
Get:5 http://ftpmaster.internal/ubuntu/ trusty-updates/main bsdutils amd64 1:2.20.1-5.1ubuntu20.1 [33.9 kB]
Get:6 http://ftpmaster.internal/ubuntu/ trusty-updates/main libuuid1 amd64 2.20.1-5.1ubuntu20.1 [10.9 kB]
Get:7 http://ftpmaster.internal/ubuntu/ trusty-updates/main libblkid1 amd64 2.20.1-5.1ubuntu20.1 [62.6 kB]
Get:8 http://ftpmaster.internal/ubuntu/ trusty-updates/main libselinux1 amd64 2.2.2-1ubuntu0.1 [58.7 kB]
Get:9 http://ftpmaster.internal/ubuntu/ trusty-updates/main libmount1 amd64 2.20.1-5.1ubuntu20.1 [60.1 kB]
Get:10 http://ftpmaster.internal/ubuntu/ trusty-updates/main resolvconf all 1.69ubuntu1.1 [54.4 kB]
Get:11 http://ftpmaster.internal/ubuntu/ trusty-updates/main libcgmanager0 amd64 0.24-0ubuntu7 [29.0 kB]
Get:12 http://ftpmaster.internal/ubuntu/ trusty-updates/main udev amd64 204-5ubuntu20.3 [735 kB]
Get:13 http://security.ubuntu.com/ubuntu/ trusty-security/main tzdata all 2014e-0ubuntu0.14.04 [181 kB]
Get:14 http://ftpmaster.internal/ubuntu/ trusty-updates/main libudev1 amd64 204-5ubuntu20.3 [33.5 kB]
Get:15 http://security.ubuntu.com/ubuntu/ trusty-security/main libapt-pkg4.12 amd64 1.0.1ubuntu2.1 [639 kB]
Get:16 http://ftpmaster.internal/ubuntu/ trusty-updates/main iputils-ping amd64 3:20121221-4ubuntu1.1 [52.6 kB]
Get:17 http://ftpmaster.internal/ubuntu/ trusty-updates/main ifupdown amd64 0.7.47.2ubuntu4.1 [52.1 kB]
Get:18 http://ftpmaster.internal/ubuntu/ trusty-updates/main initramfs-tools all 0.103ubuntu4.2 [44.3 kB]
Get:19 http://security.ubuntu.com/ubuntu/ trusty-security/main gpgv amd64 1.4.16-1ubuntu2.1 [160 kB]
Get:20 http://ftpmaster.internal/ubuntu/ trusty-updates/main initramfs-tools-bin amd64 0.103ubuntu4.2 [8922 B]
Get:21 http://security.ubuntu.com/ubuntu/ trusty-security/main gnupg amd64 1.4.16-1ubuntu2.1 [610 kB]
Get:22 http://ftpmaster.internal/ubuntu/ trusty-updates/main locales all 2.13+git20120306-12.1 [2695 kB]
Get:23 http://security.ubuntu.com/ubuntu/ trusty-security/main apt amd64 1.0.1ubuntu2.1 [952 kB]
Get:24 http://security.ubuntu.com/ubuntu/ trusty-security/main libapt-inst1.5 amd64 1.0.1ubuntu2.1 [58.7 kB]
Get:25 http://security.ubuntu.com/ubuntu/ trusty-security/main libgnutls-openssl27 amd64 2.12.23-12ubuntu2.1 [18.3 kB]
Get:26 http://security.ubuntu.com/ubuntu/ trusty-security/main libgnutls26 amd64 2.12.23-12ubuntu2.1 [393 kB]
Get:27 http://security.ubuntu.com/ubuntu/ trusty-security/main libssl1.0.0 amd64 1.0.1f-1ubuntu2.4 [826 kB]
Get:28 http://security.ubuntu.com/ubuntu/ trusty-security/main libjson-c2 amd64 0.11-3ubuntu1.2 [22.0 kB]
Get:29 http://security.ubuntu.com/ubuntu/ trusty-security/main apt-utils amd64 1.0.1ubuntu2.1 [171 kB]
Get:30 http://security.ubuntu.com/ubuntu/ trusty-security/main libjson0 amd64 0.11-3ubuntu1.2 [1080 B]
Preconfiguring packages ...
Fetched 11.1 MB in 0s (26.9 MB/s)
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../bash_4.3-7ubuntu1_amd64.deb ...
Unpacking bash (4.3-7ubuntu1) over (4.3-6ubuntu1) ...
Setting up bash (4.3-7ubuntu1) ...
update-alternatives: using /usr/share/man/man7/bash-builtins.7.gz to provide /usr/share/man/man7/builtins.7.gz (builtins.7.gz) in auto mode
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../dpkg_1.17.5ubuntu5.3_amd64.deb ...
Unpacking dpkg (1.17.5ubuntu5.3) over (1.17.5ubuntu5) ...
Setting up dpkg (1.17.5ubuntu5.3) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../mount_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking mount (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up mount (2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../tzdata_2014e-0ubuntu0.14.04_all.deb ...
Unpacking tzdata (2014e-0ubuntu0.14.04) over (2014b-1) ...
Setting up tzdata (2014e-0ubuntu0.14.04) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Sat Jul  5 17:19:16 UTC 2014.
Universal Time is now:  Sat Jul  5 17:19:16 UTC 2014.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../util-linux_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking util-linux (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Processing triggers for ureadahead (0.100.0-16) ...
Processing triggers for mime-support (3.54ubuntu1) ...
Setting up util-linux (2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libapt-pkg4.12_1.0.1ubuntu2.1_amd64.deb ...
Unpacking libapt-pkg4.12:amd64 (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Setting up libapt-pkg4.12:amd64 (1.0.1ubuntu2.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../gpgv_1.4.16-1ubuntu2.1_amd64.deb ...
Unpacking gpgv (1.4.16-1ubuntu2.1) over (1.4.16-1ubuntu2) ...
Setting up gpgv (1.4.16-1ubuntu2.1) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../gnupg_1.4.16-1ubuntu2.1_amd64.deb ...
Unpacking gnupg (1.4.16-1ubuntu2.1) over (1.4.16-1ubuntu2) ...
Setting up gnupg (1.4.16-1ubuntu2.1) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../apt_1.0.1ubuntu2.1_amd64.deb ...
Unpacking apt (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Setting up apt (1.0.1ubuntu2.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../bsdutils_1%3a2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking bsdutils (1:2.20.1-5.1ubuntu20.1) over (1:2.20.1-5.1ubuntu20) ...
Setting up bsdutils (1:2.20.1-5.1ubuntu20.1) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libuuid1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libuuid1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libuuid1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libblkid1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libblkid1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libblkid1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libselinux1_2.2.2-1ubuntu0.1_amd64.deb ...
Unpacking libselinux1:amd64 (2.2.2-1ubuntu0.1) over (2.2.2-1) ...
Setting up libselinux1:amd64 (2.2.2-1ubuntu0.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libmount1_2.20.1-5.1ubuntu20.1_amd64.deb ...
Unpacking libmount1:amd64 (2.20.1-5.1ubuntu20.1) over (2.20.1-5.1ubuntu20) ...
Setting up libmount1:amd64 (2.20.1-5.1ubuntu20.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
(Reading database ... 11520 files and directories currently installed.)
Preparing to unpack .../libapt-inst1.5_1.0.1ubuntu2.1_amd64.deb ...
Unpacking libapt-inst1.5:amd64 (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Preparing to unpack .../libgnutls-openssl27_2.12.23-12ubuntu2.1_amd64.deb ...
Unpacking libgnutls-openssl27:amd64 (2.12.23-12ubuntu2.1) over (2.12.23-12ubuntu2) ...
Preparing to unpack .../libgnutls26_2.12.23-12ubuntu2.1_amd64.deb ...
Unpacking libgnutls26:amd64 (2.12.23-12ubuntu2.1) over (2.12.23-12ubuntu2) ...
Preparing to unpack .../libssl1.0.0_1.0.1f-1ubuntu2.4_amd64.deb ...
Unpacking libssl1.0.0:amd64 (1.0.1f-1ubuntu2.4) over (1.0.1f-1ubuntu2) ...
Preparing to unpack .../resolvconf_1.69ubuntu1.1_all.deb ...
Unpacking resolvconf (1.69ubuntu1.1) over (1.69ubuntu1) ...
Preparing to unpack .../libjson-c2_0.11-3ubuntu1.2_amd64.deb ...
Unpacking libjson-c2:amd64 (0.11-3ubuntu1.2) over (0.11-3ubuntu1) ...
Preparing to unpack .../libcgmanager0_0.24-0ubuntu7_amd64.deb ...
Unpacking libcgmanager0:amd64 (0.24-0ubuntu7) over (0.24-0ubuntu5) ...
Preparing to unpack .../udev_204-5ubuntu20.3_amd64.deb ...
Adding 'diversion of /bin/udevadm to /bin/udevadm.upgrade by fake-udev'
Unpacking udev (204-5ubuntu20.3) over (204-5ubuntu20) ...
Preparing to unpack .../libudev1_204-5ubuntu20.3_amd64.deb ...
Unpacking libudev1:amd64 (204-5ubuntu20.3) over (204-5ubuntu20) ...
Preparing to unpack .../apt-utils_1.0.1ubuntu2.1_amd64.deb ...
Unpacking apt-utils (1.0.1ubuntu2.1) over (1.0.1ubuntu2) ...
Preparing to unpack .../iputils-ping_3%3a20121221-4ubuntu1.1_amd64.deb ...
Unpacking iputils-ping (3:20121221-4ubuntu1.1) over (3:20121221-4ubuntu1) ...
Preparing to unpack .../ifupdown_0.7.47.2ubuntu4.1_amd64.deb ...
Unpacking ifupdown (0.7.47.2ubuntu4.1) over (0.7.47.2ubuntu4) ...
Preparing to unpack .../initramfs-tools_0.103ubuntu4.2_all.deb ...
Unpacking initramfs-tools (0.103ubuntu4.2) over (0.103ubuntu4) ...
Preparing to unpack .../initramfs-tools-bin_0.103ubuntu4.2_amd64.deb ...
Unpacking initramfs-tools-bin (0.103ubuntu4.2) over (0.103ubuntu4) ...
Preparing to unpack .../libjson0_0.11-3ubuntu1.2_amd64.deb ...
Unpacking libjson0:amd64 (0.11-3ubuntu1.2) over (0.11-3ubuntu1) ...
Preparing to unpack .../locales_2.13+git20120306-12.1_all.deb ...
Unpacking locales (2.13+git20120306-12.1) over (2.13+git20120306-12) ...
Processing triggers for ureadahead (0.100.0-16) ...
Setting up libapt-inst1.5:amd64 (1.0.1ubuntu2.1) ...
Setting up libgnutls26:amd64 (2.12.23-12ubuntu2.1) ...
Setting up libgnutls-openssl27:amd64 (2.12.23-12ubuntu2.1) ...
Setting up libssl1.0.0:amd64 (1.0.1f-1ubuntu2.4) ...
Setting up resolvconf (1.69ubuntu1.1) ...
All runlevel operations denied by policy
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libjson-c2:amd64 (0.11-3ubuntu1.2) ...
Setting up libcgmanager0:amd64 (0.24-0ubuntu7) ...
Setting up libudev1:amd64 (204-5ubuntu20.3) ...
Setting up udev (204-5ubuntu20.3) ...
All runlevel operations denied by policy
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Removing 'diversion of /bin/udevadm to /bin/udevadm.upgrade by fake-udev'
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up apt-utils (1.0.1ubuntu2.1) ...
Setting up iputils-ping (3:20121221-4ubuntu1.1) ...
Setting up ifupdown (0.7.47.2ubuntu4.1) ...
Installing new version of config file /etc/init/network-interface.conf ...
Setting up initramfs-tools-bin (0.103ubuntu4.2) ...
Setting up initramfs-tools (0.103ubuntu4.2) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up libjson0:amd64 (0.11-3ubuntu1.2) ...
Setting up locales (2.13+git20120306-12.1) ...
Processing triggers for libc-bin (2.19-0ubuntu6) ...
Processing triggers for ureadahead (0.100.0-16) ...
Reading package lists...
Building dependency tree...
Reading state information...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Reading package lists...
Building dependency tree...
Reading state information...
[2014-07-05 17:19:20] lb_chroot_linux-image 
[2014-07-05 17:19:20] lb_chroot_preseed 
P: Begin executing local preseeds...
[2014-07-05 17:19:20] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2014-07-05 17:19:23] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
Reading state information...
adduser is already the newest version.
base-files is already the newest version.
base-passwd is already the newest version.
busybox-initramfs is already the newest version.
bzip2 is already the newest version.
console-setup is already the newest version.
coreutils is already the newest version.
cpio is already the newest version.
cron is already the newest version.
dash is already the newest version.
debconf is already the newest version.
debconf-i18n is already the newest version.
debianutils is already the newest version.
dh-python is already the newest version.
diffutils is already the newest version.
dmsetup is already the newest version.
e2fslibs is already the newest version.
e2fsprogs is already the newest version.
eject is already the newest version.
file is already the newest version.
findutils is already the newest version.
gcc-4.8-base is already the newest version.
gcc-4.9-base is already the newest version.
grep is already the newest version.
gzip is already the newest version.
hostname is already the newest version.
init-system-helpers is already the newest version.
initscripts is already the newest version.
insserv is already the newest version.
iproute2 is already the newest version.
isc-dhcp-client is already the newest version.
isc-dhcp-common is already the newest version.
kbd is already the newest version.
keyboard-configuration is already the newest version.
klibc-utils is already the newest version.
kmod is already the newest version.
less is already the newest version.
libacl1 is already the newest version.
libarchive-extract-perl is already the newest version.
libattr1 is already the newest version.
libaudit-common is already the newest version.
libaudit1 is already the newest version.
libbsd0 is already the newest version.
libbz2-1.0 is already the newest version.
libc-bin is already the newest version.
libc6 is already the newest version.
libcap2 is already the newest version.
libcap2-bin is already the newest version.
libcomerr2 is already the newest version.
libdb5.3 is already the newest version.
libdbus-1-3 is already the newest version.
libdebconfclient0 is already the newest version.
libdevmapper1.02.1 is already the newest version.
libdrm2 is already the newest version.
libestr0 is already the newest version.
libexpat1 is already the newest version.
libffi6 is already the newest version.
libfribidi0 is already the newest version.
libgcc1 is already the newest version.
libgcrypt11 is already the newest version.
libgdbm3 is already the newest version.
libgpg-error0 is already the newest version.
libklibc is already the newest version.
libkmod2 is already the newest version.
liblocale-gettext-perl is already the newest version.
liblockfile-bin is already the newest version.
liblockfile1 is already the newest version.
liblog-message-simple-perl is already the newest version.
liblzma5 is already the newest version.
libmagic1 is already the newest version.
libmodule-pluggable-perl is already the newest version.
libmpdec2 is already the newest version.
libncurses5 is already the newest version.
libncursesw5 is already the newest version.
libnewt0.52 is already the newest version.
libnih-dbus1 is already the newest version.
libnih1 is already the newest version.
libp11-kit0 is already the newest version.
libpam-cap is already the newest version.
libpam-modules is already the newest version.
libpam-modules-bin is already the newest version.
libpam-runtime is already the newest version.
libpam0g is already the newest version.
libpcre3 is already the newest version.
libplymouth2 is already the newest version.
libpng12-0 is already the newest version.
libpod-latex-perl is already the newest version.
libpopt0 is already the newest version.
libprocps3 is already the newest version.
libpython3-stdlib is already the newest version.
libpython3.4-minimal is already the newest version.
libpython3.4-stdlib is already the newest version.
libreadline6 is already the newest version.
libsemanage-common is already the newest version.
libsemanage1 is already the newest version.
libsepol1 is already the newest version.
libslang2 is already the newest version.
libsqlite3-0 is already the newest version.
libss2 is already the newest version.
libstdc++6 is already the newest version.
libtasn1-6 is already the newest version.
libterm-ui-perl is already the newest version.
libtext-charwidth-perl is already the newest version.
libtext-iconv-perl is already the newest version.
libtext-soundex-perl is already the newest version.
libtext-wrapi18n-perl is already the newest version.
libtinfo5 is already the newest version.
libusb-0.1-4 is already the newest version.
libustr-1.0-1 is already the newest version.
lockfile-progs is already the newest version.
login is already the newest version.
logrotate is already the newest version.
lsb-base is already the newest version.
lsb-release is already the newest version.
makedev is already the newest version.
mawk is already the newest version.
mime-support is already the newest version.
module-init-tools is already the newest version.
mountall is already the newest version.
multiarch-support is already the newest version.
ncurses-base is already the newest version.
ncurses-bin is already the newest version.
net-tools is already the newest version.
netbase is already the newest version.
netcat-openbsd is already the newest version.
ntpdate is already the newest version.
passwd is already the newest version.
perl is already the newest version.
perl-base is already the newest version.
perl-modules is already the newest version.
plymouth is already the newest version.
procps is already the newest version.
python3 is already the newest version.
python3-minimal is already the newest version.
python3.4 is already the newest version.
python3.4-minimal is already the newest version.
readline-common is already the newest version.
rsyslog is already the newest version.
sed is already the newest version.
sensible-utils is already the newest version.
sudo is already the newest version.
sysv-rc is already the newest version.
sysvinit-utils is already the newest version.
tar is already the newest version.
ubuntu-keyring is already the newest version.
ubuntu-minimal is already the newest version.
ucf is already the newest version.
upstart is already the newest version.
ureadahead is already the newest version.
vim-common is already the newest version.
vim-tiny is already the newest version.
whiptail is already the newest version.
xkb-data is already the newest version.
zlib1g is already the newest version.
apt is already the newest version.
apt-utils is already the newest version.
dpkg is already the newest version.
gnupg is already the newest version.
gpgv is already the newest version.
libapt-inst1.5 is already the newest version.
libapt-pkg4.12 is already the newest version.
libgnutls-openssl27 is already the newest version.
libgnutls26 is already the newest version.
libjson-c2 is already the newest version.
libjson0 is already the newest version.
libssl1.0.0 is already the newest version.
tzdata is already the newest version.
bash is already the newest version.
bsdutils is already the newest version.
ifupdown is already the newest version.
initramfs-tools is already the newest version.
initramfs-tools-bin is already the newest version.
iputils-ping is already the newest version.
libblkid1 is already the newest version.
libcgmanager0 is already the newest version.
libmount1 is already the newest version.
libselinux1 is already the newest version.
libudev1 is already the newest version.
libuuid1 is already the newest version.
locales is already the newest version.
mount is already the newest version.
resolvconf is already the newest version.
udev is already the newest version.
util-linux is already the newest version.
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
 linux-lowlatency : Depends: linux-image-lowlatency (= 3.13.0.31.37) but it is not going to be installed
                    Depends: linux-headers-lowlatency (= 3.13.0.31.37) but it is not going to be installed
E: Unable to correct problems, you have held broken packages.
P: Begin unmounting filesystems...
P: Saving caches...
Reading package lists...
Building dependency tree...
Reading state information...
Traceback (most recent call last):
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 193, in main
    builder.build()
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 154, in build
    self.run_build_command(["lb", "build"], env=base_lb_env)
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 108, in run_build_command
    self.chroot(["/bin/sh", "-c", command], echo=echo)
  File "/usr/share/launchpad-buildd/slavebin/buildlivefs", line 89, in chroot
    "/usr/bin/sudo", "/usr/sbin/chroot", self.chroot_path] + args)
  File "/usr/lib/python2.7/subprocess.py", line 511, in check_call
    raise CalledProcessError(retcode, cmd)
CalledProcessError: Command '['/usr/bin/sudo', '/usr/sbin/chroot', '/home/buildd/build-LIVEFSBUILD-1088/chroot-autobuild', 'linux64', '/bin/sh', '-c', 'cd /build && env PROJECT=ubuntustudio-dvd ARCH=amd64 lb build']' returned non-zero exit status 1
RUN: /usr/share/launchpad-buildd/slavebin/scan-for-processes ['scan-for-processes', 'LIVEFSBUILD-1088']
Scanning for processes to kill in build /home/buildd/build-LIVEFSBUILD-1088/chroot-autobuild...
RUN: /usr/share/launchpad-buildd/slavebin/umount-chroot ['umount-chroot', 'LIVEFSBUILD-1088']
Unmounting chroot for build LIVEFSBUILD-1088...
RUN: /usr/share/launchpad-buildd/slavebin/remove-build ['remove-build', 'LIVEFSBUILD-1088']
Removing build LIVEFSBUILD-1088



More information about the ubuntu-studio-devel mailing list