[Bug 292083] Re: package ubuntustudio-menu 0.9 failed to install/upgrade:

jeffwei weiweijeff at gmail.com
Sat Nov 1 11:58:26 GMT 2008


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/19177638/Dependencies.txt

** Attachment added: "VarLogDistupgradeAptlog.gz"
   http://launchpadlibrarian.net/19177639/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   http://launchpadlibrarian.net/19177640/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   http://launchpadlibrarian.net/19177641/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   http://launchpadlibrarian.net/19177642/VarLogDistupgradeTermlog.gz

-- 
package ubuntustudio-menu 0.9 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/292083
You received this bug notification because you are a member of Ubuntu
Studio-dev, which is subscribed to ubuntustudio-menu in ubuntu.



More information about the Ubuntu-Studio-devel mailing list