[Bug 251401] Re: package ubuntustudio-audio 0.28 failed to install/upgrade: dependency problems - leaving unconfigured

Emmet Hikory persia at ubuntu.com
Sat Aug 16 18:48:11 BST 2008


*** This bug is a duplicate of bug 235515 ***
    https://bugs.launchpad.net/bugs/235515

It appears that this upgrade is related to issues with timidity, so I am
marking this bug duplicate to the bug about problems upgrading timidity.

** This bug has been marked a duplicate of bug 235515
   Can't install timidity if no sound card avalaible

-- 
package ubuntustudio-audio 0.28 failed to install/upgrade: dependency problems - leaving unconfigured
https://bugs.launchpad.net/bugs/251401
You received this bug notification because you are a member of Ubuntu
Studio-dev, which is subscribed to ubuntustudio-meta in ubuntu.



More information about the Ubuntu-Studio-devel mailing list