[Bug 1842627] [NEW] Sync gocr 0.52-3 (universe) from Debian unstable (main)

Launchpad Bug Tracker 1842627 at bugs.launchpad.net
Wed Sep 4 08:24:40 UTC 2019


You have been subscribed to a public bug by Lenin (gagarin):

Please sync gocr 0.52-3 (universe) from Debian unstable (main)

Changelog entries since current eoan version 0.52-2:

gocr (0.52-3) unstable; urgency=medium

  * debian/control: move the xli Depends to the right binary package.
    (Closes: #935291)

 -- G├╝rkan Myczko <gurkan at phys.ethz.ch>  Mon, 02 Sep 2019 17:20:38 +0200

** Affects: gocr (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Sync gocr 0.52-3 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/1842627
You received this bug notification because you are a member of Ubuntu Sponsors Team, which is subscribed to the bug report.



More information about the Ubuntu-sponsors mailing list