[Bug 577481] Re: Sync scrollz 2.1-1 (universe) from Debian unstable (main)

anatoly techtonik techtonik at php.net
Sat May 8 16:50:33 BST 2010

And I am not sure it will be sync'ed - seems like some Launchpad
facilities misbehaving - https://bugs.launchpad.net/bugs/574398

Sync scrollz 2.1-1 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Sponsors Team, which is a direct subscriber.

Status in “scrollz” package in Ubuntu: New

Bug description:
Please sync scrollz 2.1-1 (universe) from Debian unstable (main)

Changelog entries since current lucid version 2.0-1:

scrollz (2.1-1) unstable; urgency=low

  * New upstream version.
  * Dropped ignore patch (integrated upstream).
  * Bumped to debhelper v7 and Standards-Version 3.8.4.

 -- Mike Markley <mike at markley.org>  Wed, 31 Mar 2010 22:55:39 -0700

More information about the Ubuntu-sponsors mailing list