[Bug 571405] [NEW] Please sync msva-perl 0.2-2 from debian testing

Launchpad Bug Tracker 571405 at bugs.launchpad.net
Wed Apr 28 21:41:41 BST 2010


You have been subscribed to a public bug by dkg (dkg0):

Debian testing and unstable both have msva-perl 0.2-2.  It would be
great if ubuntu had this package as well.

** Affects: ubuntu
     Importance: Undecided
         Status: New

-- 
Please sync msva-perl 0.2-2 from debian testing
https://bugs.launchpad.net/bugs/571405
You received this bug notification because you are a member of Ubuntu Sponsors Team, which is a direct subscriber.



More information about the Ubuntu-sponsors mailing list