<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=us-ascii">
<TITLE>Bericht</TITLE>

<META content="MSHTML 6.00.6000.17023" name=GENERATOR></HEAD>
<BODY>
<DIV><SPAN class=359323109-02042010><FONT face=Arial color=#0000ff size=2>Serge 
wrote:</FONT></SPAN></DIV>
<BLOCKQUOTE 
style="PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #0000ff 2px solid; MARGIN-RIGHT: 0px">
  <DIV></DIV>
  <DIV class=OutlookMessageHeader lang=nl dir=ltr align=left><FONT face=Tahoma 
  size=2>-----Oorspronkelijk bericht-----<BR><B>Van:</B> Serge van Ginderachter 
  [mailto:serge@vanginderachter.be] <BR><B>Verzonden:</B> vrijdag 2 april 2010 
  10:51<BR><B>Aan:</B> Egbert Jan<BR><B>CC:</B> 
  ubuntu-server@lists.ubuntu.com<BR><B>Onderwerp:</B> Re: DHCP3-server in 
  Lucid<BR><BR></FONT></DIV><FONT 
face=arial,helvetica,sans-serif><BR></FONT><BR>
  <DIV class=gmail_quote>On 2 April 2010 10:14, Egbert Jan <SPAN dir=ltr><<A 
  href="mailto:egbert@vandenbussche.nl">egbert@vandenbussche.nl</A>></SPAN> 
  wrote:<BR>
  <BLOCKQUOTE class=gmail_quote 
  style="PADDING-LEFT: 1ex; MARGIN: 0pt 0pt 0pt 0.8ex; BORDER-LEFT: rgb(204,204,204) 1px solid">
    <DIV class="ii gt" id=:3x>That<BR>version can run in v4 and v6 mode but not 
    at the same time. You seem to need<BR>two instances then. So be it... Still 
    I would like to stick to a packaged<BR>version to prevent non standard 
    locations for the binaries.</DIV></BLOCKQUOTE></DIV>
  <DIV><BR>Why would you need two packages? I expect you can handle this by 
  duplicating the necessary init scripts and configuration to launch a separate 
  instance.<BR clear=all><BR>-- <BR><BR>    Met vriendelijke 
  groet,<BR><BR>    Serge van Ginderachter<SPAN 
  class=359323109-02042010><FONT face=Arial color=#0000ff 
  size=2> </FONT></SPAN></DIV></BLOCKQUOTE></BODY></HTML>