How to upgrade libnss-ldap on dapper 6.06 LTS

ml at bortal.de ml at bortal.de
Fri Feb 8 11:46:38 UTC 2008


Hello List,

how do i best upgrade libnss-ldap from dapper (libnss-ldap 
238-1.1ubuntu1) to libnss-ldap verssion >=  v245?
I dont like the idea to compile it from source since i then have to 
maintain it manually.

How would you do this?

Thanks, Mario




More information about the ubuntu-server mailing list