[Bug 1823055] Re: krb5-user fails to install on 18.04 AMD64

Andreas Hasenack andreas at canonical.com
Wed Apr 3 17:24:09 UTC 2019


Can you check if you have all repositories enabled? main, restricted,
universe, multiverse, and updates and security?

Please show:

apt-cache policy krb5-user libkrb5-3

** Changed in: krb5 (Ubuntu)
       Status: New => Incomplete

-- 
You received this bug notification because you are a member of Ubuntu
Server, which is subscribed to krb5 in Ubuntu.
https://bugs.launchpad.net/bugs/1823055

Title:
  krb5-user fails to install on 18.04 AMD64

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/krb5/+bug/1823055/+subscriptions



More information about the Ubuntu-server-bugs mailing list