[Bug 1754620] Re: ERROR: This tool requires libclamav with functionality level 85 or higher (current f-level: 84)

Andreas Hasenack andreas at canonical.com
Mon Mar 26 19:42:50 UTC 2018


Thanks for getting back to us about this. I'll mark the bug as invalid
then, following your comment.

** Changed in: clamav (Ubuntu)
       Status: New => Invalid

-- 
You received this bug notification because you are a member of Ubuntu
Server, which is subscribed to clamav in Ubuntu.
https://bugs.launchpad.net/bugs/1754620

Title:
  ERROR: This tool requires libclamav with functionality level 85 or
  higher (current f-level: 84)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/clamav/+bug/1754620/+subscriptions



More information about the Ubuntu-server-bugs mailing list