[Bug 1710634] Re: Incorrect directory for (lib)krb5 plugins

Andreas Hasenack andreas at canonical.com
Wed Jun 27 15:10:49 UTC 2018


This was fixed in debian's 1.15.2-1, and bionic already has 1.16-2, so
marking as fix released.

** Changed in: krb5 (Ubuntu)
       Status: Triaged => Fix Released

-- 
You received this bug notification because you are a member of Ubuntu
Server, which is subscribed to krb5 in Ubuntu.
https://bugs.launchpad.net/bugs/1710634

Title:
  Incorrect directory for (lib)krb5 plugins

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/krb5/+bug/1710634/+subscriptions



More information about the Ubuntu-server-bugs mailing list