[Bug 1394403] Re: RewriteRule of "^$" is broken

Andreas Hasenack andreas at canonical.com
Tue Jun 19 14:19:53 UTC 2018


Upstream bug is fix released, and states that the fix is available in
apache 2.4.9. Trusty has 2.4.7 atm.

-- 
You received this bug notification because you are a member of Ubuntu
Server, which is subscribed to the bug report.
https://bugs.launchpad.net/bugs/1394403

Title:
  RewriteRule of "^$" is broken

To manage notifications about this bug go to:
https://bugs.launchpad.net/apache2/+bug/1394403/+subscriptions



More information about the Ubuntu-server-bugs mailing list