[Bug 1699798] Re: package samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 failed to install/upgrade: 依赖关系问题 - 仍未被配置

Andreas Hasenack andreas at canonical.com
Thu Jun 22 18:30:17 UTC 2017


Your /boot partition is full, could you please correct that and then try
this again:

sudo apt update
sudo apt -f install

Thanks!

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in Ubuntu.
https://bugs.launchpad.net/bugs/1699798

Title:
  package samba-libs:amd64 2:4.3.11+dfsg-0ubuntu0.16.04.7 failed to
  install/upgrade: 依赖关系问题 - 仍未被配置

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/samba/+bug/1699798/+subscriptions



More information about the Ubuntu-server-bugs mailing list