[Bug 1198378] Re: package php5-mysql 5.4.9-4ubuntu2.1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Yolanda Robla yolanda.robla at canonical.com
Mon Jul 8 07:19:16 UTC 2013


Thanks for reporting this. Seems that other users are having the same issue as you.
Can you try this solution?

http://askubuntu.com/questions/308523/i-have-broken-ubuntu

Best
Yolanda

** Changed in: php5 (Ubuntu)
       Status: New => Invalid

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to php5 in Ubuntu.
https://bugs.launchpad.net/bugs/1198378

Title:
  package php5-mysql 5.4.9-4ubuntu2.1 failed to install/upgrade:
  subprocess installed post-installation script returned error exit
  status 1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/php5/+bug/1198378/+subscriptions



More information about the Ubuntu-server-bugs mailing list