[Bug 963696] Re: ubuntu template should enable security pocket

Serge Hallyn 963696 at bugs.launchpad.net
Mon Mar 26 03:08:49 UTC 2012

Note I'm not sure what to do with this bug now :)  If we decide we want
-security enabled for oneiric, we could keep this bug Fix Released and
SRU the fix in the template.  Or we can re-title this bug to make it
about the max age for a cache.

(Note: in comment #4, "for a maximum age to keep a container" should
read "... to keep a container cache).

You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to lxc in Ubuntu.

  ubuntu template should enable security pocket

To manage notifications about this bug go to:

More information about the Ubuntu-server-bugs mailing list