[Bug 955720] Re: package apache2-utils 2.2.14-5ubuntu8.8 failed to install/upgrade: ErrorMessage: package apache2-utils is already installed and configured

Jean-Baptiste Lallement jean-baptiste at ubuntu.com
Thu Mar 15 07:30:21 UTC 2012


*** This bug is a duplicate of bug 541595 ***
    https://bugs.launchpad.net/bugs/541595

** This bug has been marked a duplicate of bug 541595
   [Master] package failed to install/upgrade: package is already installed and configured

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to apache2 in Ubuntu.
https://bugs.launchpad.net/bugs/955720

Title:
  package apache2-utils 2.2.14-5ubuntu8.8 failed to install/upgrade:
  ErrorMessage: package apache2-utils is already installed and
  configured

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/apache2/+bug/955720/+subscriptions



More information about the Ubuntu-server-bugs mailing list