[Bug 948993] Re: rabbitmq-2.7.1-0ubuntu1 lacks compatibility with plugin packages

James Page james.page at ubuntu.com
Wed Mar 7 16:06:48 UTC 2012


** Patch added: "rabbitmq-server_2.7.1-0ubuntu2.debdiff"
   https://bugs.launchpad.net/ubuntu/+source/rabbitmq-server/+bug/948993/+attachment/2829710/+files/rabbitmq-server_2.7.1-0ubuntu2.debdiff

** Also affects: rabbitmq-erlang-client (Ubuntu)
   Importance: Undecided
       Status: New

** Also affects: rabbitmq-stomp (Ubuntu)
   Importance: Undecided
       Status: New

** Also affects: rabbitmq-plugins-common (Ubuntu)
   Importance: Undecided
       Status: New

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to rabbitmq-server in Ubuntu.
https://bugs.launchpad.net/bugs/948993

Title:
  rabbitmq-2.7.1-0ubuntu1 lacks compatibility with plugin packages

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/rabbitmq-erlang-client/+bug/948993/+subscriptions



More information about the Ubuntu-server-bugs mailing list