[Bug 925611] [NEW] Please merge 1.3.0-1 from debian unstable

Serge Hallyn 925611 at bugs.launchpad.net
Thu Feb 2 17:48:20 UTC 2012


Public bug reported:

The current (1.2.2-2ubuntu2) package ships with kernel module source
which explicitly fails to build for a kernel > 3.0.

Hopefully the 1.3.0-1 version will build.

** Affects: openvswitch (Ubuntu)
     Importance: High
         Status: Confirmed

** Changed in: openvswitch (Ubuntu)
       Status: New => Confirmed

** Changed in: openvswitch (Ubuntu)
   Importance: Undecided => High

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to openvswitch in Ubuntu.
https://bugs.launchpad.net/bugs/925611

Title:
  Please merge 1.3.0-1 from debian unstable

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/openvswitch/+bug/925611/+subscriptions



More information about the Ubuntu-server-bugs mailing list