[Bug 925024] Re: apparmor makes it impossible to install postgresql-common on Precise

Serge Hallyn 925024 at bugs.launchpad.net
Wed Feb 1 19:29:20 UTC 2012


Correction: looks like i used '--reload' rather than '--replace' as
apparmor_parser argument, and it silently failed.

-- 
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to lxc in Ubuntu.
https://bugs.launchpad.net/bugs/925024

Title:
  apparmor makes it impossible to install postgresql-common on Precise

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/lxc/+bug/925024/+subscriptions



More information about the Ubuntu-server-bugs mailing list