[Bug 562370] Re: Upgrade from 2.2.14-5ubuntu6 to 2.2.14-5ubuntu7 results in syntax error, missing module

Ross Golder ross at golder.org
Wed Sep 29 09:22:21 BST 2010


This worked for me:

'sudo dpkg --purge --force-remove-reinstreq apache2.2-common'

Got it from bug #576255.

-- 
Upgrade from 2.2.14-5ubuntu6 to 2.2.14-5ubuntu7 results in syntax error, missing module
https://bugs.launchpad.net/bugs/562370
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to apache2 in ubuntu.



More information about the Ubuntu-server-bugs mailing list