[Bug 644798] Re: package apache2.2-common 2.2.14-5ubuntu8.2 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1

Chuck Short chuck.short at canonical.com
Mon Sep 27 19:21:56 BST 2010


*** This bug is a duplicate of bug 621837 ***
    https://bugs.launchpad.net/bugs/621837

** This bug is no longer a duplicate of bug 644853
   apache2.2-common 2.2.14-5ubuntu8.2 failed to install/upgrade: Module reqtimeout does not exist!
** This bug has been marked a duplicate of bug 621837
   package apache2.2-common 2.2.14-5ubuntu8.2 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1
 * You can subscribe to bug 621837 by following this link: https://bugs.edge.launchpad.net/ubuntu/+source/apache2/+bug/621837/+subscribe

-- 
package apache2.2-common 2.2.14-5ubuntu8.2 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 1
https://bugs.launchpad.net/bugs/644798
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to apache2 in ubuntu.



More information about the Ubuntu-server-bugs mailing list