[Bug 639595] Re: updating kvm overwrites /etc/qemu-if{up, down} scripts

Serge Hallyn 639595 at bugs.launchpad.net
Wed Sep 15 22:36:45 BST 2010


Thinking about it more, it seems like it could be a hassle to most people
to use dh_installdebconf for those files.  Is there some way we could
better document safe ways to keep the files localized (like removing the
link)?

** Changed in: kvm (Ubuntu)
       Status: Confirmed => Incomplete

** Changed in: kvm (Ubuntu)
     Assignee: Serge Hallyn (serge-hallyn) => (unassigned)

-- 
updating kvm overwrites /etc/qemu-if{up,down} scripts
https://bugs.launchpad.net/bugs/639595
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to kvm in ubuntu.



More information about the Ubuntu-server-bugs mailing list