[Bug 638171] [NEW] package bacula-director-pgsql 5.0.1-1ubuntu1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1

Nefi Lopez Garcia 638171 at bugs.launchpad.net
Tue Sep 14 16:52:55 BST 2010


Public bug reported:

Binary package hint: bacula

El error fue generado cuando estaba instalando el paquete.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: bacula-director-pgsql 5.0.1-1ubuntu1
ProcVersionSignature: Ubuntu 2.6.32-21.32-generic 2.6.32.11+drm33.2
Uname: Linux 2.6.32-21-generic i686
NonfreeKernelModules: wl
Architecture: i386
Date: Tue Sep 14 10:38:53 2010
ErrorMessage: el subproceso script post-installation instalado devolvió el código de salida de error 1
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
SourcePackage: bacula
Title: package bacula-director-pgsql 5.0.1-1ubuntu1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1

** Affects: bacula (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 lucid

-- 
package bacula-director-pgsql 5.0.1-1ubuntu1 failed to install/upgrade: el subproceso script post-installation instalado devolvió el código de salida de error 1
https://bugs.launchpad.net/bugs/638171
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to bacula in ubuntu.



More information about the Ubuntu-server-bugs mailing list