[Bug 636995] [NEW] package ntp 1:4.2.4p8 dfsg-1ubuntu2 failed to install/upgrade: Пакет абсолютно неработоспособен -- перед удалением его следует переустановить.

Alnovi 636995 at bugs.launchpad.net
Mon Sep 13 12:02:19 BST 2010


Public bug reported:

Binary package hint: ntp

package ntp 1:4.2.4p8 dfsg-1ubuntu2 failed to install/upgrade: Пакет
абсолютно неработоспособен

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: ntp 1:4.2.4p8+dfsg-1ubuntu2
ProcVersionSignature: Ubuntu 2.6.32-24.42-generic 2.6.32.15+drm33.5
Uname: Linux 2.6.32-24-generic i686
NonfreeKernelModules: nvidia
AptOrdering: ntp: Remove
Architecture: i386
Date: Mon Sep 13 17:56:37 2010
Dependencies:
 
ErrorMessage: Пакет абсолютно неработоспособен -- перед удалением его  следует переустановить.
InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release i386 (20100429)
PackageArchitecture: unknown
SourcePackage: ntp
Title: package ntp 1:4.2.4p8+dfsg-1ubuntu2 failed to install/upgrade: Пакет абсолютно неработоспособен -- перед удалением его  следует переустановить.

** Affects: ntp (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package lucid unknown

-- 
package ntp 1:4.2.4p8 dfsg-1ubuntu2 failed to install/upgrade: Пакет абсолютно неработоспособен -- перед удалением его  следует переустановить.
https://bugs.launchpad.net/bugs/636995
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to ntp in ubuntu.



More information about the Ubuntu-server-bugs mailing list