[Bug 633516] Re: package odbcinst 2.2.11-21 failed to install/upgrade:

Serge Hallyn 633516 at bugs.launchpad.net
Wed Sep 8 22:34:02 BST 2010


The /var/log/distupgrade attachement is corrupt.  Can you upload
the contents of /var/log/distupgrade/2010090723*, as well as
/var/log/dpkg.log and /var/log/apt/term.log?

** Changed in: unixodbc (Ubuntu)
       Status: New => Incomplete

-- 
package odbcinst 2.2.11-21 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/633516
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to unixodbc in ubuntu.



More information about the Ubuntu-server-bugs mailing list