[Bug 630810] Re: package apache2.2-common 2.2.14-5ubuntu8 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

chandpriyankara chandpriyankara at engineering.com
Sun Sep 5 13:30:35 BST 2010


** Attachment added: "AptOrdering.txt"
   https://bugs.launchpad.net/bugs/630810/+attachment/1545886/+files/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   https://bugs.launchpad.net/bugs/630810/+attachment/1545887/+files/Dependencies.txt

** Attachment added: "Df.txt"
   https://bugs.launchpad.net/bugs/630810/+attachment/1545888/+files/Df.txt

** Attachment added: "Dmesg.txt"
   https://bugs.launchpad.net/bugs/630810/+attachment/1545889/+files/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   https://bugs.launchpad.net/bugs/630810/+attachment/1545890/+files/DpkgTerminalLog.gz

-- 
package apache2.2-common 2.2.14-5ubuntu8 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/630810
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to apache2 in ubuntu.



More information about the Ubuntu-server-bugs mailing list