[Bug 676208] Re: package backuppc 3.1.0-6ubuntu4 failed to install/upgrade: underprocess installerade post-installation-skript gav felkod 1

Haunted ellge at inbox.com
Tue Nov 16 19:20:02 GMT 2010



-- 
package backuppc 3.1.0-6ubuntu4 failed to install/upgrade: underprocess installerade post-installation-skript gav felkod 1
https://bugs.launchpad.net/bugs/676208
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to backuppc in ubuntu.



More information about the Ubuntu-server-bugs mailing list