[Bug 542285] Re: package samba-common 2:3.4.0-3ubuntu5.5 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Chuck Short chuck.short at canonical.com
Mon Mar 22 13:34:44 GMT 2010


Please run sudo dpkg --configure -a

** Changed in: samba (Ubuntu)
       Status: New => Won't Fix

-- 
package samba-common 2:3.4.0-3ubuntu5.5 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/542285
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list