[Bug 520431] Re: package samba-common 2:3.3.2-1ubuntu3.3 failed to install/upgrade: subprocess post-installation script returned error exit status 1

Rich Price rich at gandalf.ws
Sun Mar 21 14:30:33 GMT 2010


Fix worked.  Thanks

-- 
package samba-common 2:3.3.2-1ubuntu3.3 failed to install/upgrade: subprocess post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/520431
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list