[Bug 529451] Re: package postfix 2.6.5-3 failed to install/upgrade:

John Vivirito gnomefreak at gmail.com
Thu Mar 4 14:54:17 GMT 2010


This is not related to Thunderbird Changed package to postfix. I'm not
sure what more info the reporter can give, I haven't looked in the logs
below but all info should be in there, also the following should help
(not in English so i can be sure what it says:

ErrorMessage:
 ErrorMessage: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 1 zurück

I'm fairly sure the logs are going to be the same lang.

** Package changed: thunderbird (Ubuntu) => postfix (Ubuntu)

-- 
package postfix 2.6.5-3 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/529451
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to postfix in ubuntu.



More information about the Ubuntu-server-bugs mailing list