[Bug 518774] Re: package qemu-kvm 0.11.0-0ubuntu6.3 failed to install/upgrade: subprocess installed pre-removal script returned error exit status 2

Kees Cook kees at ubuntu.com
Mon Feb 8 21:02:52 GMT 2010


*** This bug is a duplicate of bug 512096 ***
    https://bugs.launchpad.net/bugs/512096

** Tags added: karmic

-- 
package qemu-kvm 0.11.0-0ubuntu6.3 failed to install/upgrade: subprocess installed pre-removal script returned error exit status 2
https://bugs.launchpad.net/bugs/518774
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to qemu-kvm in ubuntu.



More information about the Ubuntu-server-bugs mailing list