[Bug 509307] Re: package squid 2.7.STABLE3-4.1ubuntu1 failed to install/upgrade: podproces post-installation script zwr?ci? kod b??du 1

Launchpad Bug Tracker 509307 at bugs.launchpad.net
Thu Feb 4 20:15:09 GMT 2010


This bug was fixed in the package squid - 2.7.STABLE7-1ubuntu4

---------------
squid (2.7.STABLE7-1ubuntu4) lucid; urgency=low

  * debian/rules: Fix restarting squid after upgrade. (LP: #509307)
 -- Chuck Short <zulcss at ubuntu.com>   Mon, 01 Feb 2010 13:49:20 -0500

** Changed in: squid (Ubuntu)
       Status: New => Fix Released

-- 
package squid 2.7.STABLE3-4.1ubuntu1 failed to install/upgrade: podproces post-installation script zwr?ci? kod b??du 1
https://bugs.launchpad.net/bugs/509307
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to squid in ubuntu.



More information about the Ubuntu-server-bugs mailing list