[Bug 387576] Re: Cannot use LDAP accounts on armel build; has incorrect symlink or /lib/nss_ldap.so incorrectly supplied

Loïc Minier lool at dooz.org
Tue Sep 8 09:46:25 BST 2009


** Package changed: debian => libnss-ldap (Debian)

-- 
Cannot use LDAP accounts on armel build; has incorrect symlink or /lib/nss_ldap.so incorrectly supplied
https://bugs.launchpad.net/bugs/387576
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to libnss-ldap in ubuntu.



More information about the Ubuntu-server-bugs mailing list