[Bug 425551] Re: package openssh-server 1:5.1p1-6ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1

Cedders cedric at gn.apc.org
Mon Sep 7 08:54:49 BST 2009


** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/31412926/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/31412927/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/31412928/Dmesg.txt

** Attachment added: "DpkgTerminalLog.txt"
   http://launchpadlibrarian.net/31412929/DpkgTerminalLog.txt

-- 
package openssh-server 1:5.1p1-6ubuntu1 failed to install/upgrade: subprocess installed post-installation script returned error exit status 1
https://bugs.launchpad.net/bugs/425551
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to openssh in ubuntu.



More information about the Ubuntu-server-bugs mailing list