[Bug 466540] [NEW] package samba-common-bin (not installed) failed to install/upgrade: defektes Tar-Dateisystem - Paketarchiv ist defekt

Sluppy Joe sluppyjoe at online.de
Sat Oct 31 12:29:26 GMT 2009


Public bug reported:

Binary package hint: samba

E: /var/cache/apt/archives/samba-common-bin_2%3a3.4.0-3ubuntu5_i386.deb:
defektes Tar-Dateisystem - Paketarchiv ist defekt

ProblemType: Package
AptOrdering:
 samba-common-bin: Install
 samba-common-bin: Configure
 nautilus-share: Configure
Architecture: i386
Date: Sat Oct 31 13:25:27 2009
DistroRelease: Ubuntu 9.10
ErrorMessage: defektes Tar-Dateisystem - Paketarchiv ist defekt
Package: samba-common-bin (not installed)
ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
SourcePackage: samba
Title: package samba-common-bin (not installed) failed to install/upgrade: defektes Tar-Dateisystem - Paketarchiv ist defekt
Uname: Linux 2.6.31-14-generic i686

** Affects: samba (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
package samba-common-bin (not installed) failed to install/upgrade: defektes Tar-Dateisystem - Paketarchiv ist defekt
https://bugs.launchpad.net/bugs/466540
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list