[Bug 461416] Re: package postfix 2.6.5-3 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 75 zur?ck

Mathias Gug mathiaz at ubuntu.com
Fri Oct 30 16:27:05 GMT 2009


*** This bug is a duplicate of bug 402776 ***
    https://bugs.launchpad.net/bugs/402776

** This bug has been marked a duplicate of bug 402776
   postfix fails to install with invalid hostnames or domain names

-- 
package postfix 2.6.5-3 failed to install/upgrade: Unterprozess installiertes post-installation-Skript gab den Fehlerwert 75 zur?ck
https://bugs.launchpad.net/bugs/461416
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to postfix in ubuntu.



More information about the Ubuntu-server-bugs mailing list