[Bug 461077] Re: package mysql-server-5.1 5.1.37-1ubuntu5 failed to install/upgrade: subprocess new pre-installation script killed by signal (Broken pipe)

m3onh0x84 quylaokame at gmail.com
Mon Oct 26 13:27:42 GMT 2009


** Attachment added: ".etc.apparmor.d.usr.sbin.mysqld.txt"
   http://launchpadlibrarian.net/34412339/.etc.apparmor.d.usr.sbin.mysqld.txt

** Attachment added: "AptOrdering.txt"
   http://launchpadlibrarian.net/34412340/AptOrdering.txt

** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/34412341/Dependencies.txt

** Attachment added: "Dmesg.txt"
   http://launchpadlibrarian.net/34412343/Dmesg.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/34412344/DpkgTerminalLog.gz

** Attachment added: "Logs.var.log.daemon.log.txt"
   http://launchpadlibrarian.net/34412345/Logs.var.log.daemon.log.txt

** Attachment added: "Logs.var.log.kern.log.txt"
   http://launchpadlibrarian.net/34412346/Logs.var.log.kern.log.txt

** Attachment added: "MySQLConf.etc.mysql.my.cnf.txt"
   http://launchpadlibrarian.net/34412347/MySQLConf.etc.mysql.my.cnf.txt

-- 
package mysql-server-5.1 5.1.37-1ubuntu5 failed to install/upgrade: subprocess new pre-installation script killed by signal (Broken pipe)
https://bugs.launchpad.net/bugs/461077
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to mysql-dfsg-5.1 in ubuntu.



More information about the Ubuntu-server-bugs mailing list