[Bug 406581] Re: package libdns45 1:9.5.1.dfsg.P2-1 failed to install/upgrade: corrupted filesystem tarfile - corrupted package archive

Chuck Short chuck.short at canonical.com
Wed Oct 7 15:17:21 BST 2009


Hi,

I was wondering if this was still a problem for you? If not you can
probably move the files out of the way and do a sudo apt-get update.

Regards
chuck

** Changed in: bind9 (Ubuntu)
   Importance: Undecided => Low

** Changed in: bind9 (Ubuntu)
       Status: New => Incomplete

-- 
package libdns45 1:9.5.1.dfsg.P2-1 failed to install/upgrade: corrupted filesystem tarfile - corrupted package archive
https://bugs.launchpad.net/bugs/406581
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to bind9 in ubuntu.



More information about the Ubuntu-server-bugs mailing list