[Bug 419641] Re: Error al instalar nuevos paquetes y actualizar

Chuck Short chuck.short at canonical.com
Tue Oct 6 18:41:30 BST 2009


*** This bug is a duplicate of bug 426045 ***
    https://bugs.launchpad.net/bugs/426045

** This bug has been marked a duplicate of bug 426045
   package libvirt-bin 0.6.1-0ubuntu5.1 failed to install/upgrade: subprocess post-installation script returned error exit status 1

-- 
Error al instalar nuevos paquetes y actualizar
https://bugs.launchpad.net/bugs/419641
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to libvirt in ubuntu.



More information about the Ubuntu-server-bugs mailing list