[Bug 363077] Re: intrepid -> jaunty upgrade fails [for default bacula installs]

Chuck Short chuck.short at canonical.com
Wed Nov 25 19:11:08 GMT 2009


This should be fixed for karmic since its a problem with dbconfig-
common.

Regards
chuck

** Changed in: bacula (Ubuntu)
       Status: Incomplete => Fix Released

-- 
intrepid -> jaunty upgrade fails [for default bacula installs]
https://bugs.launchpad.net/bugs/363077
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to bacula in ubuntu.



More information about the Ubuntu-server-bugs mailing list