[Bug 485799] [NEW] package postfix (not installed) failed to install/upgrade: sub-processo novo script pre-installation retornou estado de sa?da de erro 1

Launchpad Bug Tracker 485799 at bugs.launchpad.net
Fri Nov 20 16:04:53 GMT 2009


You have been subscribed to a public bug:

(portughese) Creio (talvez) que tenha sido: Sistema > Administração >
Hora e Data > Sincronização com Servidor de horário br.pool.ntp.org

ProblemType: Package
Architecture: amd64
Date: Fri Nov 20 11:09:44 2009
DistroRelease: Ubuntu 9.10
ErrorMessage: sub-processo novo script pre-installation retornou estado de saída de erro 1
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
NonfreeKernelModules: fglrx
Package: postfix (not installed)
ProcVersionSignature: Ubuntu 2.6.31-14.48-generic
SourcePackage: postfix
Title: package postfix (not installed) failed to install/upgrade: sub-processo novo script pre-installation retornou estado de saída de erro 1
Uname: Linux 2.6.31-14-generic x86_64

** Affects: postfix (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package
-- 
package postfix (not installed) failed to install/upgrade: sub-processo novo script pre-installation retornou estado de sa?da de erro 1
https://bugs.edge.launchpad.net/bugs/485799
You received this bug notification because you are a member of Ubuntu Server Team, which is subscribed to postfix in ubuntu.



More information about the Ubuntu-server-bugs mailing list