[Bug 223077] Re: package slapd 2.3.35-1ubuntu0.2 failed to install/upgrade: le sous-processus pre-installation script a retourne une erreur de sortie d'Etat 1

beaudet abderabib at numericable.fr
Sat Jan 31 17:22:41 GMT 2009


 desolé mais  je ne comprend pas l'anglais . - ma machine s'est
subitement figée ; souris et clavier bloqués .  merci de votre aide

-- 
package slapd 2.3.35-1ubuntu0.2 failed to install/upgrade: le sous-processus pre-installation script a retourne une erreur de sortie d'Etat 1
https://bugs.launchpad.net/bugs/223077
You received this bug notification because you are a member of Ubuntu
Server Team, which is a direct subscriber.



More information about the Ubuntu-server-bugs mailing list