[Bug 316534] Re: instalation faild, but synaptick still admids the combabilety

Ante Karamatić ivoks at grad.hr
Thu Jan 15 18:19:04 GMT 2009


Could you try latest version from hardy-proposed repository? There
should be 2.2.8-5ubuntu7.2 version, which should solve this issue.

https://wiki.ubuntu.com/Testing/EnableProposed

Replace 'intrepid' with 'hardy'.

Thank you!

** Changed in: bacula (Ubuntu)
   Importance: Undecided => Medium
       Status: New => Incomplete

-- 
instalation faild, but synaptick still admids  the combabilety
https://bugs.launchpad.net/bugs/316534
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to bacula in ubuntu.



More information about the Ubuntu-server-bugs mailing list