[Bug 501568] [NEW] package mysql-server-core-5.0 (not installed) failed to install/upgrade: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/sbin/mysqld«)

Patrick Pfaehler pfaehler-baur at hispeed.ch
Wed Dec 30 07:29:36 GMT 2009


Public bug reported:

no /var/run/mysqld/mysqld.sock

ProblemType: Package
Architecture: i386
Date: Wed Dec 30 07:50:31 2009
DistroRelease: Ubuntu 9.10
ErrorMessage: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/sbin/mysqld«)
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
Package: mysql-server-core-5.0 (not installed)
ProcVersionSignature: Ubuntu 2.6.31-16.53-generic
SourcePackage: mysql-dfsg-5.0
Tags:  ubuntu-unr
Title: package mysql-server-core-5.0 (not installed) failed to install/upgrade: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/sbin/mysqld«)
Uname: Linux 2.6.31-16-generic i686

** Affects: mysql-dfsg-5.0 (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 ubuntu-unr

-- 
package mysql-server-core-5.0 (not installed) failed to install/upgrade: nicht vollständig gelesen in buffer_copy (Backend dpkg-deb während »./usr/sbin/mysqld«)
https://bugs.launchpad.net/bugs/501568
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to mysql-dfsg-5.0 in ubuntu.



More information about the Ubuntu-server-bugs mailing list