[Bug 495716] Re: cyrus-sasl2 should be updated to db4.8

Steve Langasek steve.langasek at canonical.com
Sat Dec 12 00:05:44 GMT 2009


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/36706411/Dependencies.txt

** Bug watch added: Debian Bug tracker #556609
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=556609

** Also affects: cyrus-sasl2 (Debian) via
   http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=556609
   Importance: Unknown
       Status: Unknown

-- 
cyrus-sasl2 should be updated to db4.8
https://bugs.launchpad.net/bugs/495716
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to cyrus-sasl2 in ubuntu.



More information about the Ubuntu-server-bugs mailing list