[Bug 365692] [NEW] package samba-common 2:3.3.2-1ubuntu3 failed to install/upgrade: underprocess post-installation script gav felkod 1

Storathomas thomas.kj.larsson at gmail.com
Thu Apr 23 21:50:25 BST 2009


Public bug reported:

Binary package hint: samba

E: samba-common: underprocess post-installation script gav felkod 1
E: smbclient: beroendeproblem - lämnar okonfigurerad
E: ubuntu-desktop: beroendeproblem - lämnar okonfigurerad
E: samba: beroendeproblem - lämnar okonfigurerad

ProblemType: Package
Architecture: i386
DistroRelease: Ubuntu 9.04
ErrorMessage: underprocess post-installation script gav felkod 1
NonfreeKernelModules: nvidia
Package: samba-common 2:3.3.2-1ubuntu3
SourcePackage: samba
Title: package samba-common 2:3.3.2-1ubuntu3 failed to install/upgrade: underprocess post-installation script gav felkod 1
Uname: Linux 2.6.27-11-generic i686

** Affects: samba (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386

-- 
package samba-common 2:3.3.2-1ubuntu3 failed to install/upgrade: underprocess post-installation script gav felkod 1
https://bugs.launchpad.net/bugs/365692
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to samba in ubuntu.



More information about the Ubuntu-server-bugs mailing list