[Bug 12296] Re: PHP5 or PHP4 for apache2-mpm-worker

goofrider bugs at goofrider.imap.cc
Wed Oct 22 09:36:14 BST 2008


@ Guillermo Pérez

I totally agree with you that a "libapache-mod-php5-fastcgi" package
should be released to take care of this issue.

-- 
PHP5 or PHP4 for apache2-mpm-worker
https://bugs.launchpad.net/bugs/12296
You received this bug notification because you are a member of Ubuntu
Server Team, which is a bug assignee.



More information about the Ubuntu-server-bugs mailing list