[Bug 283031] Re: package openssh-server 1:5.1p1-3ubuntu1 failed to install/upgrade:

Pajari Räsänen pajari.rasanen at gmail.com
Tue Oct 14 05:12:32 BST 2008


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/18522306/Dependencies.txt

** Attachment added: "VarLogDistupgradeAptlog.gz"
   http://launchpadlibrarian.net/18522307/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   http://launchpadlibrarian.net/18522308/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   http://launchpadlibrarian.net/18522309/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeMainlogpartial.gz"
   http://launchpadlibrarian.net/18522310/VarLogDistupgradeMainlogpartial.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   http://launchpadlibrarian.net/18522311/VarLogDistupgradeTermlog.gz

** Attachment added: "VarLogDistupgradeXorgfixintrepidlog.gz"
   http://launchpadlibrarian.net/18522312/VarLogDistupgradeXorgfixintrepidlog.gz

-- 
package openssh-server 1:5.1p1-3ubuntu1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/283031
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to openssh in ubuntu.



More information about the Ubuntu-server-bugs mailing list