[Bug 41745] Re: amavisd-new does not integrate with Postfix

Scott Kitterman ubuntu at kitterman.com
Sat Oct 11 04:44:01 BST 2008


We have most of the piece parts into the Postfix package to support this
in Intrepid, but it came very late in the process.  We ought to be able
to do something with this issue in Jaunty.

-- 
amavisd-new does not integrate with Postfix
https://bugs.launchpad.net/bugs/41745
You received this bug notification because you are a member of Ubuntu
Server Team, which is subscribed to amavisd-new in ubuntu.



More information about the Ubuntu-server-bugs mailing list